JeuxOnLineForumsPlusConnectés : 261 (sites) | 505 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Répondre
Partager Outils Rechercher
Poune
Alpha & Oméga
 
j ai wandodoo je me fais deco 1 fois par mois et encore c est souvent les decos des 24h
nerf la campagne
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de Cynn
j ai wandodoo je me fais deco 1 fois par mois et encore c est souvent les decos des 24h
nerf la campagne
Moi aussi j'ai Wanadoo et en ce moment c'est galère .
Lien direct vers le message - Vieux
Dream
Bagnard
 
Ben ca a rien a voir avec le fait de telecharger pendant qu'on joue (chose que je ne pourrais jamais faire avec mon pc qui rame comme un porc) c'est que la connex s'arrête complètement de fonctionner pendant 30 sec, remarche 5mn, arrête de nouveau de fonctionner 30 sec, etc.. etc... et ca fait ld 50 fois par jour.

Citation:
nerf la campagne
J'habite à marseille même.

PS: suis en train de ld in game en ce moment même...
Lien direct vers le message - Vieux
Avatar de Tulypia LaSoigneuse
Tulypia LaSoigneuse
Bagnard
 
Avatar de Tulypia LaSoigneuse
 
Citation:
Provient du message de Elhan Eryx
Moi aussi j'ai Wanadoo et en ce moment c'est galère .
Prend AOL ADSL
Lien direct vers le message - Vieux
Avatar de Aratorn
Aratorn [Focus]
Alpha & Oméga
 
Avatar de Aratorn
 
Citation:
Provient du message de Dream
Ben ca a rien a voir avec le fait de telecharger pendant qu'on joue (chose que je ne pourrais jamais faire avec mon pc qui rame comme un porc) c'est que la connex s'arrête complètement de fonctionner pendant 30 sec, remarche 5mn, arrête de nouveau de fonctionner 30 sec, etc.. etc... et ca fait ld 50 fois par jour.



J'habite à marseille même.

PS: suis en train de ld in game en ce moment même...
J'habite moi même Marseille ( Mazargues ), sous Wanadoo ADSL, et ma dernière LD date de .... heu, en fait j'en ai pas souvenir ( des crashs/freezes du PC, oui, mais LD... ).

( Dis, tu aurais pas une carte mère à base de VIA KT 266 ?? )
Lien direct vers le message - Vieux
Avatar de Naween | Ciguapuce
Naween | Ciguapuce [m3h-k]
Alpha & Oméga
 
Avatar de Naween | Ciguapuce
 
Citation:
Provient du message de Aratorn
J'habite moi même Marseille ( Mazargues ), sous Wanadoo ADSL, et ma dernière LD date de .... heu, en fait j'en ai pas souvenir ( des crashs/freezes du PC, oui, mais LD... ).

( Dis, tu aurais pas une carte mère à base de VIA KT 266 ?? )
euh ma carte mere est basée sur le chipset VIA KT 266 jai fai aucune mise as jour et j'ai aucuns pb
Lien direct vers le message - Vieux
Avatar de Aratorn
Aratorn [Focus]
Alpha & Oméga
 
Avatar de Aratorn
 
Citation:
Provient du message de Aween | Ciguatoxine
euh ma carte mere est basée sur le chipset VIA KT 266 jai fai aucune mise as jour et j'ai aucuns pb
Sous WinXP, il existe un probleme qui fait que le bus USB est basculé automatiquement en mode économie d'énergie ( déconnexion toutes les 5 minutes ), problème qui est difficilement réglable, y compris avec des patchs.
Lien direct vers le message - Vieux
Avatar de Naween | Ciguapuce
Naween | Ciguapuce [m3h-k]
Alpha & Oméga
 
Avatar de Naween | Ciguapuce
 
<= win XP pro carte mere msi sur via kt266 adsl usb wanadoo j'ai jamais u 1 seul probleme
mais jai limpression d'avoir de la chance alors
Lien direct vers le message - Vieux
Avatar de Zakk
Zakk
Roi
 
Avatar de Zakk
 
salut tous

moi je suis un peu comme arathorn ..; ca fait longtemps que j'ai pas LD ... (tellement longtemps que je m'en rappelle plus).

Sauf il y a 2 ou 3 jours, je me suis rendu compte d'un truc bizarre :

en mettant le firewall ZoneAlarm en protection maximale, je lag dans le jeu (grave), la forge disparait, et au bout d'un moment ca retourne a windows ...

Alors g remis le firewall en protection "medium" et là plus aucun probleme ...

Donc ceux qui ont des problemes et ZA essayez de mettre en protection "medium" au lieu de "high".

Venez dire si ca marche

A+
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de Aratorn
Sous WinXP, il existe un probleme qui fait que le bus USB est basculé automatiquement en mode économie d'énergie ( déconnexion toutes les 5 minutes ), problème qui est difficilement réglable, y compris avec des patchs.
Ben c'est réglable dans les paramètres ça
Lien direct vers le message - Vieux
Dream
Bagnard
 
Citation:
Provient du message de Aratorn
( Dis, tu aurais pas une carte mère à base de VIA KT 266 ?? )
Nop et j'ai win 98 mais les problèmes ne viennent pas de mon pc.

Ca fait depuis 3 ans que j'ai cable WANADOO et pendant plus d'un an ca a très bien marché (juste une ld de temps en temps) et ensuite des pertes de connexion de plus en plus fréquentes. Par moment c'était la connex qui ne marchait pas du tout pendant plusieurs heures ou plusieurs jours et d'autres moments ca marchait tout le temps mais avec des déconnexions en permanence. La ca fait quelques mois que ca marche très mal et un mois que je ld à peu près 30 fois par jour mais bizarrement ya une semaine j'ai eu 2 jours avec une seule ld
Ca prouve bien que les problèmes viennent de WANADOO et pas de mon pc si par moments la connex marche parfaitement.
Lien direct vers le message - Vieux
Avatar de Aratorn
Aratorn [Focus]
Alpha & Oméga
 
Avatar de Aratorn
 
Citation:
Provient du message de Elhan Eryx
Ben c'est réglable dans les paramètres ça
Ouaip, en théorie.
En pratique, sur les KT266, même en virant l'option sous Win, ça continue d'utiliser le mode de déco auto.

@Dream Arf :/ Désolé, là je vois pas... :/
Lien direct vers le message - Vieux
Avatar de Nathydiol | Futil
Nathydiol | Futil
Roi
 
Avatar de Nathydiol | Futil
 
vous entendez quoi par ld ?
parfois j'ai un retour sous le bureau sans aucune explication, et là je dis ld

parfois le serveur me deconnecte
'Vous avez ete deconnecté du serveur" (là c le jeu qui me le dit"
j'appelle ca ld....


si c'est l'ecran de deco du jeu, là ca peut être votre fournisseur...

sinon, si c'est la premiere, c'est un prob materiel, compatibilité avec daoc et le pc je pense...

le plus etrange étant, que 2 pc identique, c'est parfois le jour et la nuit les ld.... =/
__________________
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Connexion
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 04h06.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite