JeuxOnLineForumsPlusCréer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > Disk Boot failure, insert system disk and press enter... RSS
   
Répondre
Partager Outils Rechercher
Avatar de pifou2004
pifou2004
Alpha & Oméga
 
Avatar de pifou2004
 
Essaie "tiramisu" dans google.
__________________
Ganareth, je suis venu, j'ai vu, je suis reparti.

DnL 2006
Lien direct vers le message - Vieux
Avatar de La Fouine
La Fouine [Mrd]
Roi
 
Avatar de La Fouine
 
Bon bon. Je viens de DL la version full d'Easy data recover professionnal.

1/ J'ai crée une disquette d'amorçage easy data recover à partir de mon dd valide.

2/ J'ai checké les positions des jumpers sur les sites constructeurs respectifs pour être certain de ne pas m'être plantouillé.

3/ J'ai branché le second dd sur la nappe (le défectueux), mais ce misérable n'est pas détecté par le bios.

Bilan, je suis bloqué
Lien direct vers le message - Vieux
Avatar de Glirhuin
Glirhuin
Roi
 
Avatar de Glirhuin
 
Pour la détection , essayes de rebrancher et de débrancher ta prise de courant , ou bien d'éteindre et de rallumer le switch 5V de ton alimentation générale derrière...C'est bête mais parfois c'est ça.
Pour le maxtor , on dit la même chose d'ibm etc ....
Ce sont les disques dur qui sont fragiles , une des seules pièces mécaniques du PC , c'est normal qu'il y ai des problèmes , ça dépend aussi des séries ....Faut avoir de la chance , c'est comme avec les processeurs mais ca c'est un autre débat.
Lien direct vers le message - Vieux
Avatar de Kiranos
Kiranos
Alpha & Oméga
 
Avatar de Kiranos
 
Tu t'es planté dans le maitre/esclave?

Met ton DD valide en maitre, et le naze en esclave, sur les même nappe...
Lien direct vers le message - Vieux
Avatar de Wardrock
Wardrock
Alpha & Oméga
 
Avatar de Wardrock
 
Citation:
Provient du message de La Fouine
C'est même le second Maxtor qui me crève dans les pattes...
Achète des disque durs de marque Western Digital à l'avenir
Lien direct vers le message - Vieux
Avatar de Manaloup
Manaloup
Alpha & Oméga
 
Avatar de Manaloup
 
Maxtor c'est nul ?
Zut je voulais acheter un Maxtor 80Go 8mo de cache dans les prochains jours
Lien direct vers le message - Vieux
Avatar de Glirhuin
Glirhuin
Roi
 
Avatar de Glirhuin
 
Comme je le disais au dessus , deux potes ont flingués des IBM , des maxtors et des Western Digital. Y en a pas un pour rattraper l'autre. Celà dépend beaucoup de la chance aussi , bien que les IBMS soient légèrement plus fragile. Mais ça ne veut rien dire , regardez mon 40 Go IBM ça fait 2 ans que je l'ai sans problème et il tourne souvent. Un Maxtor 2 Go , trimballé dans un sac , poussière , chocs etc , il marche toujours parfaitement bien depuis 6 ans
Lien direct vers le message - Vieux
Avatar de La Fouine
La Fouine [Mrd]
Roi
 
Avatar de La Fouine
 
Citation:
Provient du message de Kiranos
Tu t'es planté dans le maitre/esclave?

Met ton DD valide en maitre, et le naze en esclave, sur les même nappe...
C'est bien ce que j'ai fait mais le disque défectueux reste invisible pour le bios.
Lien direct vers le message - Vieux
Avatar de Kiranos
Kiranos
Alpha & Oméga
 
Avatar de Kiranos
 
Et même si tu le branches sans qu'il detectes, le logiciel ne détecte rien?

Essayes de tripatouiller dans le bios pour voir si tu peux pas faire des détections manuelles...
Lien direct vers le message - Vieux
Avatar de Wardrock
Wardrock
Alpha & Oméga
 
Avatar de Wardrock
 
Il vient de là le problème....







M-A-X-T-O-R........ Maxtor..... faut pas chercher plus loin
Lien direct vers le message - Vieux
Avatar de La Fouine
La Fouine [Mrd]
Roi
 
Avatar de La Fouine
 
Citation:
Provient du message de Kiranos
Et même si tu le branches sans qu'il detectes, le logiciel ne détecte rien?

Essayes de tripatouiller dans le bios pour voir si tu peux pas faire des détections manuelles...
Rien à faire

M'enfin, j'ai besoin d'un disque provisoire pour pouvoir bosser, j'ai donc ressorti un vieux 40Go IBM, à qui je voudrais infliger un ptit "Format c: /s". Mais apparament, la disquette boot winMe ne prend plus en charge cette com ( /s) j'vais aller voir sur le site ibm si je peux trouver un ptit logiciel de formatage de bas niveau, ça sera bien plus simple que manuellement

Merci encore à tous
Lien direct vers le message - Vieux
Avatar de Shibillin
Shibillin
Alpha & Oméga
 
Avatar de Shibillin
 
Citation:
Provient du message de Wardrock Wrym
Il vient de là le problème....

M-A-X-T-O-R........ Maxtor..... faut pas chercher plus loin
Faut arrêter. Les retours en usine des dd de chez Maxtor sont loin d'être les plus mauvais. Un moment, c'était même plutôt IBM qui tenait la palme avec un impressionnant pourcentage qui dépassait les 20% de retours sur certains modèles.
Généralement, les autres marques ont un pourcentage autour ou sous les 3%, ce qui est honnête.

En ce qui me concerne, je n'ai quasiment acheté que des maxtors, seulement un m'a déçu (et il semblerait que ce ne soit qu'un problème de nape en plus). J'ai un bigfoot (2GO) depuis quelques années aussi, jamais un seul problème.

En revanche, j'ai un WD qui m'a lâché, c'est le premier que j'achetais. J'en déduis pas que WD est une marque à écarter à vie...

un lien chez Hardware pour trouver mes références. (même si ça date d'octobre 2002 ^^)
Lien direct vers le message - Vieux
Avatar de Glirhuin
Glirhuin
Roi
 
Avatar de Glirhuin
 
Citation:
Provient du message de La Fouine
Rien à faire

M'enfin, j'ai besoin d'un disque provisoire pour pouvoir bosser, j'ai donc ressorti un vieux 40Go IBM, à qui je voudrais infliger un ptit "Format c: /s". Mais apparament, la disquette boot winMe ne prend plus en charge cette com ( /s) j'vais aller voir sur le site ibm si je peux trouver un ptit logiciel de formatage de bas niveau, ça sera bien plus simple que manuellement

Merci encore à tous
et sys c:
ça marche pas ?
Lien direct vers le message - Vieux
Avatar de Wardrock
Wardrock
Alpha & Oméga
 
Avatar de Wardrock
 
Citation:
Provient du message de Shibillin

En ce qui me concerne, je n'ai quasiment acheté que des maxtors, seulement un m'a déçu (et il semblerait que ce ne soit qu'un problème de nape en plus). J'ai un bigfoot (2GO) depuis quelques années aussi, jamais un seul problème.
Justement faut peut-être en déduire que j'ai raison hein.

Peut-être que leurs anciens était plus stable. Tu n'est pas le premier qui me dit que leurs vieuxx disque dur tiennent toujours le coup et j'en est eut même un moi aussi un vieu 150meg que j'ai donner a un pote. pourtant quand on commence a sortir du 2Go les disques dur pètent d'un rien pour cette marque. drôle de hasard quand même.
Lien direct vers le message - Vieux
Avatar de Manaloup
Manaloup
Alpha & Oméga
 
Avatar de Manaloup
 
ben j'ai mon Maxtor de 8Go et mon Western de 4Go ils ont respectivement 5 et 4 ans, aucun problème, et ils sont en usage presque toute la journée..

Par contre c'est prouvé que les IBM 20 - 60 Go ont des problèmes
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > Disk Boot failure, insert system disk and press enter...
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 10h40.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite