JeuxOnLineForumsPlusConnectés : 820 (sites) | 1509 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > [Aide Outlook Grrrr] RSS
   
Répondre
Partager Outils Rechercher
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 

[Aide Outlook Grrrr]

COmme ca, ca marchait, et là ca marche plus.
J'ai droit à ce magnifique message:

Échec de la connexion au serveur. Compte : 'pop.wanadoo.fr', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Erreur de socket : 10061, Numéro d'erreur : 0x800CCC0E

Ca m'enerve !!!!!
Et ca le fait aussi avec un compte autre que wanadoo.

HELPPPPPPPP...
Lien direct vers le message - Vieux
rien
 
Tu as cherché ce à quoi correspond ce code d'erreur ?
Dans un moteur de recherche, mets "Outlook 0x800CCC0E" et tu auras quelques indices
(en l'occurrence le premier sur Google fait, par exemple, référence à un problème d'antivirus ou de firewall)
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
J'ai trouvé que c'etait une erreur de connexion au serveur (FAQ Outlook), ce qui m'avance pas de masses...

Je n'ai pas de firewall, et l'antivirus est désactivé.
D'ailleurs quand il etait activé ce matin ca marchait de toute facon
Lien direct vers le message - Vieux
Avatar de ¤ TynriL ¤
¤ TynriL ¤
Bagnard
 
Avatar de ¤ TynriL ¤
 
Le serveur POP de Wanadoo semble crashé, à confirmer.
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
Confirmez, rassurez moi...

*attends des mails importants*
Lien direct vers le message - Vieux
rien
 
hmm, pas de problème avec le pop Wanadoo chez moi...


[édition]
tu as essayé avec Outlook express (qui doit vraisemblablement trainer quelque part sur ton disque) ou un petit telnet ?
Lien direct vers le message - Vieux
Avatar de Terckan
Terckan [RPz]
Alpha & Oméga
 
Avatar de Terckan
 
Citation:
Provient du message de Felomes
hmm, pas de problème avec le pop Wanadoo chez moi...
Arf, tu aurais pu mentir pour le rassurer.
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
Essayer avec Outlook express? Etant donné que c'est lui qui me donne l'erreur, oui j'ai essayé.

Telnet euh, y'a ca sur Win2K? Essayer quoi avec?
Lien direct vers le message - Vieux
rien
 
hum disons simplement que Oultook et Outlook Express sont deux programmes cousins mais pas identiques.

va dans "Exécuter" ou "Run" ou un shell quelconque et tape
telnet pop.wanadoo.fr 110

Puis (une fois dans telnet et si la connexion est effective) user ton_login_de_messagerie
pass ton_mot_de_passe

puis tape quelques commandes pop selon tes goûts (LIST etc.)
si ça fonctionne c'est que le problème vient (à vue de nez) plutôt d'Outlook Express que du serveur Wanadoo. Si la session telnet foire, regarde à quel niveau, ça te donnera peut-être des indices (au retr ? à l'identification ? àa la connexion ?)
Lien direct vers le message - Vieux
Avatar de Clowny
Clowny
Bagnard
 
Avatar de Clowny
 
Aucun probleme chez moi avec Foxmail, ce qui est un peu la même chose (enfin disons que la passoire est un peu plus bouchée )
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
Impossible de se connecter à l'hote blabla, echec de la connexion...

Ca vient donc pas d'outlook, et je viens de vérifier avec mozilla ca marche pas non plus...

[edit] J'arrive a avoir aucune connexion (wanadoo/online.net/free)...
Donc ca vient pas de wanadoo, pas d'outlook, mais de mon ordi... mais d'où?
Lien direct vers le message - Vieux
Avatar de Orion
Orion [Mrd]
 
Avatar de Orion
 
Au pire tu vas sur le site de wanadoo voir tes mails.


Ca doit être un problème de firewall si tu as bien configuré l'entrée de tes messages (pop.wanadoo.fr).

Dans ta liste de compte sur Outlook express, tu as bien marqué "disponible" ?
Lien direct vers le message - Vieux
rien
 
hmm bizarre.. : je n'arrive pas à faire un ping dessus mais je peux m'y connecter via telnet ou un client de mail.
Quelqu'un saurait si Wanadoo a désactivé les réponses aux ping sur son serveur ? Si c'est anormal alors c'est que ça déconne bizarrement (ces choses-là me dépassent)

Citation:
[edit] J'arrive a avoir aucune connexion (wanadoo/online.net/free)...
Donc ca vient pas de wanadoo, pas d'outlook, mais de mon ordi... mais d'où?
..mais tu arrives à te connecter à ce forum.. huh. Enfin bon, si tout déconne alors que tu n'a rien changé à ta configuration, ça vient, effectivement, assez probablement, de Wanadoo (ça plante parfois de façon localisée)
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
J'espere que c'est ca et que ca va revenir tout seul...

Sinon oui, l'interface wanadoo marche, mais bon... pas pratique.
Enfin en attendant c'est mieux que rien.
Lien direct vers le message - Vieux
Avatar de Clowny
Clowny
Bagnard
 
Avatar de Clowny
 
T'as deja reboot depuis le bug ?

oui bon ok, mais on sait jamais
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > [Aide Outlook Grrrr]
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 21h36.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite