JeuxOnLineForumsPlusConnectés : 530 (sites) | 1160 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > (Informatique Inside) Problème avec mon IE. RSS
   
Répondre
Partager Outils Rechercher
Avatar de Lango
Lango
 
Avatar de Lango
 
Citation:
Provient du message de Tolkienn<>nneikloT
Désolé de faire un up , mais mon problème n'est poa réglé , Mozilla me mets tjs le meme message et IE n'actualise tjs poa mes pages !!!
pour IE il faut que tu trouves le paramètre équivalent à celui que je t'ai donné pour Mozilla... je n'ai pas de IE sous la main donc je peux pas te dire.

et pour ton problème sous Mozilla, c'est effectivement étrange normalement ça voudrait dire que c'est un problème de connexion, comme dit plus haut.
Lien direct vers le message - Vieux
Avatar de Hanny Drocéphale
Hanny Drocéphale [FED]
 
Avatar de Hanny Drocéphale
 
pour les problémes d'IE faut mettre du col33r ...




[_] oooooh some funny lights outside
Lien direct vers le message - Vieux
Avatar de Tolkienn Hurkyll
Tolkienn Hurkyll
Alpha & Oméga
 
Avatar de Tolkienn Hurkyll
 
Citation:
Provient du message de Dirty Hanny
pour les problémes d'IE faut mettre du col33r ...
[/i]
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > (Informatique Inside) Problème avec mon IE.
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 11h13.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite