JeuxOnLineForumsPlusConnectés : 588 (sites) | 1040 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > Cherche: marabou pour PC ! RSS
   
Répondre
Partager Outils Rechercher
Avatar de Ro.bin
Ro.bin
Alpha & Oméga
 
Avatar de Ro.bin
 
Citation:
Et j'ai un réseau, et a ce que je crois, ca marche bien à l'autre bout
Ben tiens, fallait préciser.

Réseau local ( en série ) ?
Réseau via routeur, Pc en parallèles ?
Lien direct vers le message - Vieux
Avatar de Louloune
Louloune
Alpha & Oméga
 
Avatar de Louloune
 
Réseau local, mais en fait ca ne marche pas..

Coupage PC 10 minutes

Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
MTU
Lien direct vers le message - Vieux
Avatar de Ro.bin
Ro.bin
Alpha & Oméga
 
Avatar de Ro.bin
 
Citation:
Provient du message de Louloune / !MIB
Réseau local, mais en fait ca ne marche pas..

Coupage PC 10 minutes


Des deux côtés ?

Problème de connection internet, et / ou problème de modem ( un seul est branché dessus c'est ça ? ) ou autres, à réfléchir
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Tu dois être le PC client j'imagine...Si oui règles le MTU
Lien direct vers le message - Vieux
Avatar de WWallace
WWallace
Alpha & Oméga
 
Avatar de WWallace
 
Citation:
Provient du message de Louloune / !MIB
Et pour T4C
Tout est dit.
Lien direct vers le message - Vieux
Avatar de Ro.bin
Ro.bin
Alpha & Oméga
 
Avatar de Ro.bin
 
Tiens, JoL vient de me faire un caprice pendant 5mn impossible d'afficher alors que les autres sites marchaient


Mais bon ça a pas duré


[Edit] Ca vient de recommencer, pour la même durée ... Peut-être pas 5mn, mais environ.
Lien direct vers le message - Vieux
Avatar de Louloune
Louloune
Alpha & Oméga
 
Avatar de Louloune
 

Suite à des branchages, débranchages, rebranchages..
IL y a toujours que JoL qui marche chez moi..

Mais T4C marche à 'lautre bout.

Je suis le serveur...

Et on est connecté en même temps à Internet
Lien direct vers le message - Vieux
Avatar de Ro.bin
Ro.bin
Alpha & Oméga
 
Avatar de Ro.bin
 
Que Jol, sur celui-là ?

Et l'autre T4C marche ?

Euh je ne vois pas ... Essaye de vider tes TEMP, Temporary Internet Files, Cookies, et encore je ne suis pas sûr que ça change grand chose



Je ne vois pas là, désolé.
Lien direct vers le message - Vieux
Avatar de croute
croute
Alpha & Oméga
 
Avatar de croute
 
huk
huk le site des gourous du reseau

http://www.generation-nt.com
Lien direct vers le message - Vieux
Avatar de Mardil
Mardil
 
Avatar de Mardil
 
Citation:
Provient du message de Louloune / !MIB
A part les forums Jeux Online, et icq, rien ne veut marcher.
Bah l'essentiel fonctionne, alors.
Lien direct vers le message - Vieux
Avatar de Ekios
Ekios [SdM]
Alpha & Oméga
 
Avatar de Ekios
 
Jvais sans doute dire une grosse betise compte tenu du reel probleme (que j'ignore)

Mais a l'epoque quand j'avais eu ca moi, j'ai du faire un formatage un peu particulier sous dos (pas bas niveau) qui m'a pris grosso modo 5h de temps ( oui oui ... imaginez la crise ... )

Il essayait de restaurer qq chose, j'm'en rappel plus des masses. Enfin bon au final j'en avais deduis que des clusters deffectueux avaient été isolé et que Alleluia ca tournait.

Ekios qui se rappel dans ces moments la prq il a fait developpeur.
Lien direct vers le message - Vieux
Avatar de Louloune
Louloune
Alpha & Oméga
 
Avatar de Louloune
 

Il semblerait que Noos ai rencontré des difficultés hier soir à Strasbourg ( Que Outlook qui marche; tout sauf Outlook; marche mais trés lent.. ) mais que icq marche chez tout le monde..

Or, icq ne marche plus chez moi, donc le problème est que à moitié résolu et le PC me fait encore quelques bugs..

Enfin voila ..

Loune,
Qui avait tapé un tout beau message tout long, et qui c'est tout effacé à cause d'un bug internnnnet alors qui en a refait un tout court tout pas beau!
Lien direct vers le message - Vieux
Avatar de Shad Wild
Shad Wild
Alpha & Oméga
 
Avatar de Shad Wild
 
Ca sent le problème de DNS voire éventuellement, de paramètres MTU/RWIN, comme précité.
Lien direct vers le message - Vieux
Avatar de Louloune
Louloune
Alpha & Oméga
 
Avatar de Louloune
 

Aprés quelques essais, l'autre pc ( donc le client ); a bien msn et icq qui marche..

Et chez moi ( qui suit donc le serveur ), ni icq ni msn ne marche..
C'est quand même assez étrange..
Encore, icq j'ai pu le faire péter hier, mais msn, j'y ai pas touché

Et je suis sous Win XP pro ; et j'ai un compte "guest" qui se crée tout seul dés que mon bureau plante...
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > Cherche: marabou pour PC !
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 14h28.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite