JeuxOnLineForumsPlusConnectés : 448 (sites) | 869 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Répondre
Partager Outils Rechercher
Avatar de Boisansoif
Boisansoif
Roi
 
Avatar de Boisansoif
 

Graves ralentissements

Kikoo all,

J'ai un problème assez particulier. J'ai acheté le pack jeu + extension, j'ai un AMD 2100+ / 768 Mo Ram / ati Radeon 7500 / Win 2000 Pro sp3 / connexion : cable. Je l'ai installé et crée un perso sur YS / Broc / Orc. Tout marche à merveille, ma connexion (MAJ + P) indique trois rond verts. Par contre j'ai voulu crée un prêtre de Bodgard sur l'île d'AEGIR à AEGIRHAMN (new continent de MIDGARD) et la c'est la merde. Tout saccade, genre une image par seconde et la ma connexion m'indique un rond vert et deux carré rouge. Je prends un de mes autres persos de Midgard crée à Atla, et la tout va bien. Je cours jusqu'au portail de NALLITEN pour rejoindre cette île, et dès le portail passé, j'ai le même problème. Je viens encore de réessayer ce matin sur Orcania avec moins de 750 personnes connectées et ça ne change rien.

Quelqu'un a-t-il déjà rencontrer ce problème ?
Lien direct vers le message - Vieux
Avatar de Eziell
Eziell [BK]
Bagnard
 
Avatar de Eziell
 
Reboot ^^
je sors
Lien direct vers le message - Vieux
Avatar de Coeur de poivron
Coeur de poivron
Alpha & Oméga
 
Avatar de Coeur de poivron
 
c'est peut-etre ta carte graphique ?
Lien direct vers le message - Vieux
Avatar de masoj
masoj [WS]
Roi
 
Avatar de masoj
 
perso j ai pas de solution mais il met arrive de parlé avec un mbr des Ombres du Folvkang de mid/ys qui avais le même probléme peut etre pourras tu avoir plus d infos en possent ta question sur leur forum ====> les ombres du folvkang
Lien direct vers le message - Vieux
Avatar de Boisansoif
Boisansoif
Roi
 
Avatar de Boisansoif
 
Salut,
Je vous remercie pour vos messages et je vais voir si je trouve des infos sur le forum en question.

Merci
Lien direct vers le message - Vieux
Avatar de Ksoufoun
Ksoufoun
Alpha & Oméga
 
Avatar de Ksoufoun
 
J'avais d'autre probleme lié aux chargement vraiment lent pendant le zoning surtout.

J'ai remarqué que tu es au win 2000 pro comme moi avant.

J'ai perdu tous mes problèmes avec le win xp pro.

Je voyais pas de raison matériel, c'étais donc logiciel C'est un pote qui m'a conseillé, teste aussi ca coute pas grand chose
Lien direct vers le message - Vieux
Avatar de Boisansoif
Boisansoif
Roi
 
Avatar de Boisansoif
 
Kikoo all,

Après plusieurs mises a jour de drivers, tous plus mauvais les uns que les autres, j'ai pris une grande décision : Donner la carte graphique à manger au chat.

J'ai racheté une Gforce 4 TI 4600 et la c'est la splendeur (plus zoli que mon chat en bikini)

Donc pour résumé : "ATI c'est tabou, on en viendra tous à bout"

Sur ce merci pour touts vos réponses
Lien direct vers le message - Vieux
Avatar de Destinity
Destinity
Reine
 
Avatar de Destinity
 
J'ai une Radeon8500 128DDR sous win2000 pro sp3 et sa fonctionne à merveille, donc à dire que ce soit logiciel je suis pas si sûr...
__________________
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Graves ralentissements
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 10h41.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite