JeuxOnLineForumsPlusConnectés : 621 (sites) | 1094 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > problème de configuration webcam RSS
   
Répondre
Partager Outils Rechercher
Xeen
Invité
 

problème de configuration webcam

Bonjour
J'essaye désespérément d'aider une amie a configurer sa webcam. Elle est sur windows xp. Sa "philips Touchcam Procaméra" marche bien au niveau de la sortie vidéo, mais je n'arrive pas a faire fonctionner le son. J'ai trifouillé dans les propriétés audio d'xp, tout fonctionne bien - dans tout les formats audios. Mais impossible de sortir du son des hauts parleurs avec la webcam.
Vous auriez pas le même modèle par un heureux hasard ?
Merci de vos conseils avisés.
Lien direct vers le message - Vieux
Avatar de Serafel
Serafel [CdA]
Alpha & Oméga
 
Avatar de Serafel
 
faut peut etre un micro
Lien direct vers le message - Vieux
Avatar de Ambla
Ambla [FED]
Alpha & Oméga
 
Avatar de Ambla
 
La webcam est pourvue d'un micro j'espère ...

Sinon, euh, dans ton contrôleur de volume sous Windows, peut-être que Microphone est en muet ou que le son est tout bas, sinon j'en sais rien.
Lien direct vers le message - Vieux
Avatar de Homer le Grand
Homer le Grand
Alpha & Oméga
 
Avatar de Homer le Grand
 
tu utilises quel logiciel ?
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > problème de configuration webcam
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 23h01.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite