JeuxOnLineForumsPlusConnectés : 240 (sites) | 483 (forums)Créer un compte
Anarchy Online
Quartier général de l'ICC
Les forums JOL > Anarchy Online > AO - Quartier général de l'ICC > [Tech] Service Pack1 de Win XP RSS
   
Répondre
Partager Outils Rechercher
Cyndane_LC
Roi / Reine
 
Question

[Pb resolu]Service Pack1 de Win XP

Salut,

Je poste au cas ou quelqu'un aurait deja eu ce problème et l'a résolu. Voila, j'ai installé le service pack 1 de Windows xp , il y a 2 jours et depuis, je suis passé en mode crash à répétition en mode fenetré uniquement.

Le crash a lieu de facon aléatoire, pas de blue screen, ni d'erreurs, juste un gros blocage, et la seule fois ou j'ai réussi à accéder au gestionnaire de tache, je n'ai pas reussi a tuer le processus de AO, en fait tout le système semblait bloqué.

J'ai déjà reinstallé AO entierement, J'ai installé les derniers drivers pour la carte son, Je viens de reinstaller le dernier detonator pour la carte graphique et c'est la ou jen suis, je reteste en ce moment.

Quelqu'un a - t- il eu un problème similaire, et si oui comment l'a t il résolu?

Il ne me reste plus que la reinstall complète de Win Xp sans le service pack, où un retour en arrière.

Merci

Pb resolu : Apres reinstall des drivers carte son et graphique, ca remarche comme d'habitude. Je suppose que suite à l'installation du service pack, windows XP a du remettre les drivers version Microsoft (carte graphique surtout) car, aussi bien avant que maintenant, il continue toujours a considerer les drivers du dernier detonator comme non certifié Windows XP. Pourtant ceux la marche bien

Merci
Lien direct vers le message - Vieux
Avatar de Zephrann
Zephrann
Alpha & Oméga
 
Avatar de Zephrann
 
ca arrive rarement au utilisateurs de sp1, et c'était censé être résolu :/
Lien direct vers le message - Vieux
Avatar de Elric l'aigri
Elric l'aigri
Bagnard
 
Avatar de Elric l'aigri
 
Faut croire que ça ne l'est pas, j'ai des problème depuis aujourd'hui ( freeze sans avertissement et au moments les plus incongrus ).
Lien direct vers le message - Vieux
Avatar de tocard
tocard
Roi
 
Avatar de tocard
 
Pessimiste je suis, j'ai eu le pb, ( qui etait sensé etre résolu ) j'avais évité tant bien que mal a coup de patchs le SP1, mais boulot oblige, j'ai finit par y passer, et je confirme, ca crash et c'est pas joli vu que c'"est totalement aléatoire, en revanche apres ré installation du poste et re patch jusqu'a ISO SP1 (scusez du peu) Ca marche plutot bien...

Tout ca pour dire que j'espere que t'as une sauvegarde récente de tes fichiers et de la patience, parce que je crois pas que le pb avec le SP1 soit résolu pour tout le monde
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Anarchy Online > AO - Quartier général de l'ICC > [Tech] Service Pack1 de Win XP
   

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 05h29.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite