JeuxOnLineForumsPlusConnectés : 405 (sites) | 680 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > [internet] Gros problèmes RSS
   
Répondre
Partager Outils Rechercher
Avatar de Aden
Aden
Alpha & Oméga
 
Avatar de Aden
 
Bien, je vous remercie à tous pour vos réponses, j'ai pas réparer internet explorer, mais add aware, Mozilla 1.3 ont bien fonctionner.

Je vais continuer avec Mozilla donc.
Lien direct vers le message - Vieux
Avatar de Clowny
Clowny
Bagnard
 
Avatar de Clowny
 
Sinon en formatant, je suis certain que ca partirait
Lien direct vers le message - Vieux
Avatar de Horty
Horty
Alpha & Oméga
 
Avatar de Horty
 
Citation:
Provient du message de Inti De Narisa
J'ai eu la même chose. J'ai réussi à l'enlever en trifouillant dans les options internet. J'édite mon message si je retrouve ce qu'il faut faire.
j'attend impatiemment ton msg ou envoie un mp silteplait pour pas nuir au post
Lien direct vers le message - Vieux
Avatar de pifou2004
pifou2004
Alpha & Oméga
 
Avatar de pifou2004
 
pour supprimer ce message d'erreur horripilant, allez dans vos options et supprimez la prise en charge des scripts VM. Pour XP, désactiver le deboggeur de script.

Pour les adresses qui ne fonctionnent pas, vérifie que tu n'as que la ligne 127.0.0.1 localhost dans le fichier hosts de ton disque dur. kazaa a la réputation de le modifier. Peut-être que les favoris utilisent l'adresse ip directement, je sais pas trop. sinon essaie de mettre a jour explorer (tu y arrive je pense, menu outil)
Lien direct vers le message - Vieux
Avatar de Aden
Aden
Alpha & Oméga
 
Avatar de Aden
 
Citation:
Provient du message de pifou2003
Pour les adresses qui ne fonctionnent pas, vérifie que tu n'as que la ligne 127.0.0.1 localhost dans le fichier hosts de ton disque dur.
Comment je fais ça?
Lien direct vers le message - Vieux
Floye
Alpha & Oméga
 
J'avais le même problème, j'ai déconnecter puis reconnecter et tout est rentrer dans l'ordre .
Lien direct vers le message - Vieux
Avatar de Umur Debrique
Umur Debrique
Alpha & Oméga
 
Avatar de Umur Debrique
 
Citation:
Provient du message de Davesweb
le formatage ça ne sert A RIEN parce que dans quelques mois tu retrouveras le même problème !
Pas sur, pas dit que ton ordinateur ait le même historique avant le formatage et après le formatage... il y aura peut être certains modules que tu ne réinstalleras pas, ou une version supérieure où les bugs seront corrigés...
Maintenant si tu fais un ghost de ton ordinateur, que tu formates et que tu retapes tout direct, c'est certain, ca ne sert à rien

Un truc qui peut paraître con, mais qui peut arriver par pure distraction...
vire le mode travailler hors connexion
Lien direct vers le message - Vieux
Avatar de pifou2004
pifou2004
Alpha & Oméga
 
Avatar de pifou2004
 
Citation:
Provient du message de Aden
Comment je fais ça?
Recherche le fichier "hosts" avec la fonction "recherche" de windows. Ouvre le fichier avec le bloc-notes et regarde la dernière ligne du fichier. Elle doit correspondre avec celle que j'ai noté plus haut. Vire les autres s'il y en a. Mais laisse les lignes qui commencent par un commentaire. Ce sont les premières ligne qui sont en anglais (ou en francais).
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > [internet] Gros problèmes
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 09h07.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite