JeuxOnLineForumsPlusConnectés : 766 (sites) | 1363 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > [internet] Gros problèmes RSS
   
Répondre
Partager Outils Rechercher
Avatar de Aden
Aden
Alpha & Oméga
 
Avatar de Aden
 

[internet] Gros problèmes

Depuis ce matin, à chaque fois que je tape l'adresse d'un site dans la barre, ça cherche, ça cherche mais ça ne trouve jamais. J'utilise internet explorer mais avec le navigateur de club internet ça me fais pareil.
Résultat impossible d'aller sur n'importe quel site à part ceux que j'ai en favoris ...

Autre question : depuis plus d'un mois, quand j'entre l'adresse d'un site, il y a prolivation.com qui se rajoute au début, je vous montre un exemple : http://prolivation.com/cgi-bin/r.cgi...xvideo.com</a>
Vous savez comment arranger ça ?


Lien direct vers le message - Vieux
Avatar de Llewellen
Llewellen
Alpha & Oméga
 
Avatar de Llewellen
 
www.lavasoftusa.com , tu installes Ad-Aware et tu fait le ménage
Lien direct vers le message - Vieux
Avatar de Thalack
Thalack [ccj]
Alpha & Oméga
 
Avatar de Thalack
 
J'ai eu le même problème avec Internet Explorer 6. Essaie d'installer un autre navigateur. J'avais installé Mozilla 1.3 qui fonctionnait sans problème contrairement à IE. Je l'ai d'ailleurs gardé.
Quand à prolivation, c'est bien un spyware.
Lien direct vers le message - Vieux
Avatar de Horty
Horty
Alpha & Oméga
 
Avatar de Horty
 
je profite de ce post, pour dire moi aussi mon probleme:

quand je surfe j'ai une fenetre "un poblème est survenue : voulez vous lancez une deboggage?" et elle apparait tres souvent.....



sinon pour toi aden, ad-Aware est parfait
Lien direct vers le message - Vieux
Avatar de Aden
Aden
Alpha & Oméga
 
Avatar de Aden
 
Ca y est, j'ai installé Ad Aware, ça m'a viré 127 fichiers.

Mais ça change rien au problème, je peux toujours pas ouvrir de site ...

Lien direct vers le message - Vieux
Avatar de AstharoZ
AstharoZ
Alpha & Oméga
 
Avatar de AstharoZ
 
Citation:
Provient du message de Horty
je profite de ce post, pour dire moi aussi mon probleme:

quand je surfe j'ai une fenetre "un poblème est survenue : voulez vous lancez une deboggage?" et elle apparait tres souvent.....

g le meme probleme ..
Lien direct vers le message - Vieux
Avatar de AstharoZ
AstharoZ
Alpha & Oméga
 
Avatar de AstharoZ
 
edité sur la demande d'Aden ...
Lien direct vers le message - Vieux
Avatar de Aden
Aden
Alpha & Oméga
 
Avatar de Aden
 
Citation:
Provient du message de Thalack
J'ai eu le même problème avec Internet Explorer 6. Essaie d'installer un autre navigateur. J'avais installé Mozilla 1.3 qui fonctionnait sans problème contrairement à IE. Je l'ai d'ailleurs gardé.
Quand à prolivation, c'est bien un spyware.


Ca y est je viens d'installer Mozilla 1.3, effectivement y a plus de problème.


Mais je trouve ça bizarre quand même qu'IE déconne d'un coup. C'est pas que j'aime pas Mozilla mais si quelqu'un savais comment m'arranger IE ça serait sympas.
Lien direct vers le message - Vieux
Avatar de AstharoZ
AstharoZ
Alpha & Oméga
 
Avatar de AstharoZ
 
as tu essayer de reinstaller IE ?

ben sinon si tu tiens absolument a IE tu formate ... mais formater pour IE ...
Lien direct vers le message - Vieux
Avatar de Thalack
Thalack [ccj]
Alpha & Oméga
 
Avatar de Thalack
 
Citation:
Provient du message de Aden
Mais je trouve ça bizarre quand même qu'IE déconne d'un coup. C'est pas que j'aime pas Mozilla mais si quelqu'un savais comment m'arranger IE ça serait sympas.
Le problème d'IE c'est que c'est intégré à Windaube Si Windaube a un problème, IE a un problème.
Tu peux essayer de réinstaller Windows, mais je ne te garantis pas la stabilité du système (enfin c'est ce qu'on m'a dit, ça ne m'a jamais posé de problème de faire ça) ça vaut toujours mieux qu'un formatage.
Note : il y a directX à réinstaller aussi. Sous Win98, je me retrouve avec directX 6
Lien direct vers le message - Vieux
Avatar de Flake
Flake
Alpha & Oméga
 
Avatar de Flake
 
Citation:
Provient du message de Horty
je profite de ce post, pour dire moi aussi mon probleme:

quand je surfe j'ai une fenetre "un poblème est survenue : voulez vous lancez une deboggage?" et elle apparait tres souvent.....



sinon pour toi aden, ad-Aware est parfait
J'ai eu la même chose. J'ai réussi à l'enlever en trifouillant dans les options internet. J'édite mon message si je retrouve ce qu'il faut faire.
Lien direct vers le message - Vieux
Avatar de Davesweb
Davesweb
Alpha & Oméga
 
Avatar de Davesweb
 
le formatage ça ne sert A RIEN parce que dans quelques mois tu retrouveras le même problème !

le mieux : utiliser Ad-Aware et puis prendre Mozilla 1.3, SUPER navigateur
Lien direct vers le message - Vieux
Avatar de Louis The Funest
Louis The Funest
Alpha & Oméga
 
Avatar de Louis The Funest
 
pour faire plaisir

Ce sont les + beaux smileys. Sinon pour add-ware c'est le truc anti spyware si je ne me trompe ?

Car il parait que SPybot est encore plus complet qu'add ware.
Lien direct vers le message - Vieux
Avatar de AstharoZ
AstharoZ
Alpha & Oméga
 
Avatar de AstharoZ
 
ca marche maintenant ?
Lien direct vers le message - Vieux
Avatar de Melchiorus
Melchiorus
Alpha & Oméga
 
Avatar de Melchiorus
 
Citation:
Provient du message de Aden
Mais ça change rien au problème, je peux toujours pas ouvrir de site ...

Il y a toujours la solution temporaire de lancer une recherche google sur le lien du site puis de cliquer sur sa réponse

Exemple : http://www.google.fr/search?q=http%3...-1&hl=fr&meta=
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > [internet] Gros problèmes
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 16h56.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite