JeuxOnLineForumsPlusConnectés : 588 (sites) | 1096 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Répondre
Partager Outils Rechercher
Avatar de Naoko
Naoko
Roi
 
Avatar de Naoko
 
Aahhh Vimn!!Mon Heros!!Mon sauveur!!Vient dans mes bras que je te roule un pat....heu!Bon je m'egare
Tout ca pour dire que ca marche!!Enfin!J'ai donc regler le bios comme indique sur le site,et rajouter les patch via et usb.J'ai jouer vers les 20h et la depuis aucune deconnection alors qu'en temps normal,c'etait reboot powaaa.
Merci encore Vimn et tout ce qui ont repondu a ce post.
Lien direct vers le message - Vieux
Avatar de Pelern / Velior
Pelern / Velior
Alpha & Oméga
 
Avatar de Pelern / Velior
 
Euh y a pas la même chose pour radeon 9500 pro?
Lien direct vers le message - Vieux
vimn
Bagnard
 
Citation:
Provient du message de Naoko
Merci encore Vimn et tout ce qui ont repondu a ce post.
j'ai galéré une semaine entière l'année passé sur ce même problème, c'est la moindre des choses de faire passer l'info.
Lien direct vers le message - Vieux
Avatar de TOMTOM
TOMTOM
Roi
 
Avatar de TOMTOM
 
Citation:
Provient du message de Naoko
Ah oui!J'oubliais de preciser en fait,que d'un coup les deux lampes du modem s'eteignent et je suis ld.Si je veux relancer la connection,suis oblige de reboot l'ordi
tu pe juste débrancher puis rebranchez le cable pour ne pas rebooter
Lien direct vers le message - Vieux
Avatar de Sarik
Sarik
Roi
 
Avatar de Sarik
 
J'ai le meme probleme sur les serveurs de DAoC, lag, puis ld et obliger de reboot l'ordi car ca me deconnecte d'internet et impossible de me reconnecter.
Je suis en ADSL modem speed touch home ethernet
Config : P4 2,4ghz, radeon 9700 pro, 512 ddr, carte mere asus p4pe
Si ca peut aider j'ai tester sur eq mon ping est tres bon et pas de deco enfin si kelkun peut m'aider

Ja ne
__________________
Fuji`Senpai est aussi calme et réservé qu'une ombre..*ouvre les yeux*..maintenant c'est différent !! Last Triple Counter Hakugei !!
Lien direct vers le message - Vieux
Avatar de Yshusnir
Yshusnir
Alpha & Oméga
 
Avatar de Yshusnir
 
J'ai un modem adsl speedtouch home (la mignonne petite raie).


La première chose à faire est d'installer les drivers PPPoE, à la place des PPPoA d'origine


En tout cas sous winXP, ça évite de voir son modem lâcher au bout de 5 minutes de connexion.



Vous pouvez les télécharger sur ce site dans la section "dossiers" (ou un truc du style...)
Lien direct vers le message - Vieux
Avatar de Edc StO
Edc StO
Roi
 
Avatar de Edc StO
 
moi j'ai un Sagem fast 1000 et je suis pas chez mamadou mais chez nordnet

aidez moi ça deco toute la journée et ça ne fonctionne que a partir de 18h !!!!
Lien direct vers le message - Vieux
Compte #23962
Invité
 
Tu as bien mit tes asaptateur adsl (ou un nom comme ca ) sur tes ancienne prise telephonique moi j ai mit 1 semaine avant de comprendra ca... flammé pas je ne suis pas le seul
Lien direct vers le message - Vieux
Avatar de Edc StO
Edc StO
Roi
 
Avatar de Edc StO
 
oui j'ai mis tout les filtres sur mes prises c la première chose que j'ai vérifie et puis si j'avais oublie les filtres a partir de 18h ça marcherai pas plus
Lien direct vers le message - Vieux
pffuuu
Roi / Reine
 
ARF
les filtres sont juste la pour enlever le soufle passant de l adsl lors d une comunication
Lien direct vers le message - Vieux
Avatar de Troj4n
Troj4n
Alpha & Oméga
 
Avatar de Troj4n
 
sa vient pas du modem tous simplement ?? defaults etc....
Lien direct vers le message - Vieux
Avatar de Edc StO
Edc StO
Roi
 
Avatar de Edc StO
 
ben pourtant il a tjs bien marche jusqu'a maintenant
Lien direct vers le message - Vieux
vimn
Bagnard
 
Re: ARF
Citation:
Provient du message de pffuuu
les filtres sont juste la pour enlever le soufle passant de l adsl lors d une comunication
non, ils servent essentiellement à filtrer les fréquences téléphonique "classique" : ce qui permet à ton téléphone de sonner même en pleine connection adsl.
Lien direct vers le message - Vieux
Avatar de Fragtux
Fragtux
Alpha & Oméga
 
Avatar de Fragtux
 
Re: C coOooOOol l'ADSL....
Citation:
Provient du message de Naoko
....quand ca marche

J'ai un modem raie toute verte Speed Touch USB avec Wanadoo ADSL pi bizarrement,autant ma connection tient 7h comme 20 min
Je possède le même modem que le tiens, mais avec une connexion Club-Internet. Aucun problème notable, surtout au niveau de la connexion n'est à déploré.
Lien direct vers le message - Vieux
pffuuu
Roi / Reine
 
arf ya de tous ici a boire et a manger vimn enlève un filtre tu verras sa sonne mais tu auras du souffle

de toute façon chacun son truc pour que sa marche l adsl

même avec un câble dix fois plus long sa marche tous marche s est capricieux

mais ma solution est la plus extrême mais radicale demander le changement de la carte adsl dans le centre france telecome (dans leur boîtier de diffusion a eux "chaque personne a sont propre réseau de distribution")

si eux arrive po a régler votre adsl bin s est la seul solution sont po si mal les gars du service tec de wanadoo ou autre boite
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > C coOooOOol l'ADSL....
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 11h32.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite