JeuxOnLineForumsPlusConnectés : 629 (sites) | 1167 (forums)Créer un compte
La 4ème Prophétie
Forum Général
Les forums JOL > La 4ème Prophétie > T4C - Forum Général > Bug T4C sous Xp pro RSS
   
Répondre
Partager Outils Rechercher
Avatar de Sarevok Bhaal
Sarevok Bhaal
Alpha & Oméga
 
Avatar de Sarevok Bhaal
 
euh tient pour tester, il me faudrais confirmation de quelque point:

Tu étais en 1.25 -
Tu est toujours en 1.25 -
Tu jouais sur quel serveur précédemment -
Tu souhaite accéder auquel présentement -

bah c'est tout je crois
Lien direct vers le message - Vieux
Avatar de Titplume dChou
Titplume dChou
Alpha & Oméga
 
Avatar de Titplume dChou
 
De toute façon T4C c'est mal, faut arrêter d'y jouer !
Lien direct vers le message - Vieux
Avatar de Aarcia Windle
Aarcia Windle [Dso]
Reine
 
Avatar de Aarcia Windle
 
gt en 1.24 je suis passer en 1.25 gt le prog d installation c pour alien et je veu aller sur eA ...
Lien direct vers le message - Vieux
Avatar de Sarevok Bhaal
Sarevok Bhaal
Alpha & Oméga
 
Avatar de Sarevok Bhaal
 
Et as tu pensé à installer le service pack 1 de win XP ?
Lien direct vers le message - Vieux
Avatar de Aarcia Windle
Aarcia Windle [Dso]
Reine
 
Avatar de Aarcia Windle
 
nop mé faut une licence pour ca ?
Lien direct vers le message - Vieux
Avatar de Dwarft
Dwarft
Roi
 
Avatar de Dwarft
 
Citation:
Provient du message de Aarcia Windle
nop mé faut une licence pour ca ?
tu as perdu aussi ta licence
Lien direct vers le message - Vieux
Avatar de Tenia
Tenia
Alpha & Oméga
 
Avatar de Tenia
 
essaie de desinstall/reinstall...
Lien direct vers le message - Vieux
Avatar de Sarevok Bhaal
Sarevok Bhaal
Alpha & Oméga
 
Avatar de Sarevok Bhaal
 
Citation:
nop mé faut une licence pour ca ?
lol vi mais c pas dur a trouver la licence

Vas voir tes mps, peut pas dire sa ici
Lien direct vers le message - Vieux
Avatar de ElMac BugLife
ElMac BugLife
Roi
 
Avatar de ElMac BugLife
 
Special Devineth
Pour info Devineth, a propos de ton ordi qui reboot tout seul (g lu ta remarque ), tu pourrais essayer un truc simple: change ton alimentation, et prends en une vraie: le reboot PC, de nos jours, et avec les carte mere et processeurs bouffeur de puissance, c'est devenu super classique, et dans 90% des cas, c l'alim qui est... un peu de bas étage
Lien direct vers le message - Vieux
Avatar de Sarevok Bhaal
Sarevok Bhaal
Alpha & Oméga
 
Avatar de Sarevok Bhaal
 
Citation:
Pour info Devineth, a propos de ton ordi qui reboot tout seul (g lu ta remarque ), tu pourrais essayer un truc simple: change ton alimentation, et prends en une vraie: le reboot PC, de nos jours, et avec les carte mere et processeurs bouffeur de puissance, c'est devenu super classique, et dans 90% des cas, c l'alim qui est... un peu de bas étage
il a peut etre tout simplement brancher le sw reset a la place du speaker
Lien direct vers le message - Vieux
Avatar de Aarcia Windle
Aarcia Windle [Dso]
Reine
 
Avatar de Aarcia Windle
 
J'ai formater, installer le SP1 ect et sa marche tj pas . je suis casi sur que mon ordi n arrive pas a se connecter a la base de donnée du serveur .
Lien direct vers le message - Vieux
Avatar de Sayan W
Sayan W
Roi / Reine
 
Avatar de Sayan W
 
N'utilise pas la version 1.24 d'un autre serveur mais désinstalle là et:

-télécharge la version complète sur le serveur où tu veux jouer, comme par exemple ici celle de "eacceleratio..."

(attention il parait que cette version comporte un spyware inofensif et qui peux être désinstallé ainsi que le wrapper si tu joue dans le serveur "chaos")

NB: il parait que le wapper sert pour le serveur payant c a d pour voir la durée de validitée des semaines gratuites ainsi que pour voir qui a payé ou pas (c'est le fameux spyware inofensif mais faut voir s'il a pas changé)

-une fois installé ne désactive pas le wapper (désinstalle pas l'icone rouge stop) avant d'avoir lancé le jeux sous "chaos".
(donc seulement après ton inscription pour l'essaie gratuit, et après un ou deux lancement et après avoir quitté la game tu peux désinstaller le wrapper dans "installation désinstallation de programme" mais désinstalle juste le "wrapper STOP" pas le jeux lol)

-utilise après le premier lancement si réussi un anti spyware gratuit se trouvant dans http://telecharger.com
http://telecharger.01net.com

comme celui-ci (gratuit si usage non commercial et personnel)
http://telecharger.01net.com/windows...hes/11643.html

-SI LES problèmes persistent regarde le par feux intégré au windows XP et possible que le problème vient de là.
Où peux être d'un anti virus que tu utilise (qui détècte le fameux spyware et bloque l'accès).

-Si t'as pas d'antivirus installe des versions connues et gratuite pour un petit essaie dans le site http://telecharger.01net.com

http://telecharger.01net.com/cgi-bin...dows&x=10&y=13



En espérant t'avoir aidé sans trop compliquer l'affaire lol
Lien direct vers le message - Vieux
¸¸.->DaRkN|GhT<-.¸¸
Roi
 
Ouais c exact Sayan bravo jeune hobbit!
Lien direct vers le message - Vieux
Avatar de Aarcia Windle
Aarcia Windle [Dso]
Reine
 
Avatar de Aarcia Windle
 
finalement g réinstaller Windows 98 et sa marche (j avais déja esseyer de réinstaller win XP et installer la version de e acceleration ect .. et sa marchais pas .. et g verfier le Firwall aussi mé mtn ya plus de probleme.
Lien direct vers le message - Vieux
¸¸.->DaRkN|GhT<-.¸¸
Roi
 
La leçon a tirer de tout ça c'est que.... on se demande pourquoi ils ont inventé windows xp quand 98 est celui qui marche le mieu depuis toujours
Lien direct vers le message - Vieux
Répondre
Les forums JOL > La 4ème Prophétie > T4C - Forum Général > Bug T4C sous Xp pro
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de La Quatrième Prophétie RSS
  • Aucune vidéo pour le moment...
Les critiques de La Quatrième Prophétie RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 16h49.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite