JeuxOnLineForumsPlusConnectés : 707 (sites) | 1343 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > J'ai ma solution aux problemes de plantage RSS
   
Répondre
Partager Outils Rechercher
eko6them
Roi
 
Smile

J'ai ma solution aux problemes de plantage

Coucou tout le monde

Ma machine : Athlon 1,2 G, carte mere MSI K7T 133 avec chipset Via, 768 sdram pc 133, Gforce 4 ti 4400 128 DDR et windaube SE.

J'ai changé ma carte graph pour SI, l'autre laggant enorment 64 MB.
Au changement de carte et donc de drivers, plouff plus de daoc ou Si tous les 2 plantaient

j'ai re-installé quelques drivers et depuis ca tourne impec ca fait 3 jours quand meme. Alors j'explique :

1 - J'ai remis le pack Via pour AGP du cd de la carte mere (il fonctionne impec)

2 - j'ai enlever 512 de ram et la par magie ce fut mieux et la cerise c'est que j'ai mis ma carte son sur le dernier pci de la carte et là depuis tout passe tranquillou .

j'espere pouvoir contribuer pour ceux a qui c'est dur en ce moment (j'ai connu ca) Courage
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Re: J'ai ma solution aux problemes de plantage
Citation:
Provient du message de eko6them
Coucou tout le monde

Ma machine : Athlon 1,2 G, carte mere MSI K7T 133 avec chipset Via, 768 sdram pc 133, Gforce 4 ti 4400 128 DDR et windaube SE.

J'ai changé ma carte graph pour SI, l'autre laggant enorment 64 MB.
Au changement de carte et donc de drivers, plouff plus de daoc ou Si tous les 2 plantaient

j'ai re-installé quelques drivers et depuis ca tourne impec ca fait 3 jours quand meme. Alors j'explique :

1 - J'ai remis le pack Via pour AGP du cd de la carte mere (il fonctionne impec)

2 - j'ai enlever 512 de ram et la par magie ce fut mieux et la cerise c'est que j'ai mis ma carte son sur le dernier pci de la carte et là depuis tout passe tranquillou .

j'espere pouvoir contribuer pour ceux a qui c'est dur en ce moment (j'ai connu ca) Courage
Tu tournes juste avec 256 de Ram en ce moment ?

Damon qui demande
Lien direct vers le message - Vieux
eko6them
Roi
 
oui q'avec 256 et ca tourne tres bien

J'ai meme essayer 512 mais ca plantais encore de temps en temps, alors qu'avec 256 ca bouge plus du tout
Lien direct vers le message - Vieux
Avatar de Elhan
Elhan
Alpha & Oméga
 
Avatar de Elhan
 
Citation:
Provient du message de eko6them
oui q'avec 256 et ca tourne tres bien

J'ai meme essayer 512 mais ca plantais encore de temps en temps, alors qu'avec 256 ca bouge plus du tout
Hum...Je vois pas comment tes déconnections peuvent provenir de ta ram mais bon...

Damon qui ne voit pas...
Lien direct vers le message - Vieux
Avatar de Gom
Gom [DI]
Roi
 
Avatar de Gom
 
Apparement Windows 98 SE ne gere pas plus de 512Mo de RAM ceci explqiue p e cela
Lien direct vers le message - Vieux
Avatar de Shamo | Masaru
Shamo | Masaru [ANC]
Alpha & Oméga
 
Avatar de Shamo | Masaru
 
attention la barrette de RAm que vous pluggez sur votre PC est HYPER importante !!!!!!!

j'avais vos problemes avant ==> retour sous win au chargement ou apres 1 ou 2 min de jeu et c'etait effectivement dû na ma barrete de RAM qui etait une sale merde fo le dire !!!!

achetez des barrettes de marque et certifiée CAS 2.5 !! et évitez des barretes (si vous en avez plusieur) de marques differentes...

depuis que j'ai une bonne barre de RAM je tourne sous daoc a la perfection avec 256 et c'est fluide et pas de lag vo mieux une bonne 256 que 2x 256 mis a l'arache

par contre pour le probleme de SI avec l'histoire de surchauffe c'est une autre histoire....

see you
Lien direct vers le message - Vieux
Avatar de Danahirae
Danahirae [M-Dis]
Roi
 
Avatar de Danahirae
 
Question
C'est quoi cette histoire de surchauffe ?
Lien direct vers le message - Vieux
Avatar de Shamo | Masaru
Shamo | Masaru [ANC]
Alpha & Oméga
 
Avatar de Shamo | Masaru
 
probleme de surchauffe

ca parait incroyable.........mais non j'y croyais pas mais mythic l'a fait !!
Lien direct vers le message - Vieux
Avatar de tygwen
tygwen [résu]
Roi
 
Avatar de tygwen
 
ce n'est pas win SE ou la kalité da la ram ki pose PB mais bien daoc

g une barrette de 512 mo de RAM samsung en 2700 ca plante.
je met ma vieille barette de 256 ca marche. et cela kelke soit le system d'exploitation. y compris linux en mode emulation windaube
Lien direct vers le message - Vieux
Avatar de Tomahak Wrym
Tomahak Wrym [Wrym]
Alpha & Oméga
 
Avatar de Tomahak Wrym
 
pour le ram acheter du KINGSTON !

c'est la meilleur ram qui existe! c celle que IBM et APPLE mete dans leur system.
Lien direct vers le message - Vieux
Ekatomb
Roi
 
Perso je pense pas que se soit a cause de la surchauffe ou meme des barrettes mémoires.

j'ai 2 pc et sont tous les 2 à - de 512 de ram ( g essayer avec une seule barrette de 256 ca change que dalle ) et sont tous les 2 équiper comme une soufflerie mais ........ l'un marche impect et l'autre pas c pas non plus comme poster ailleurs la carte graph forcement car zont aussi la meme (gf4ti4200)

Va savoir quand tu c pas
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > J'ai ma solution aux problemes de plantage
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 23h16.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite