JeuxOnLineForumsPlusConnectés : 643 (sites) | 1192 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > SI et les Freezes "Postez ICI" RSS
   
Répondre
Partager Outils Rechercher
Gorne
Roi
 
Hum .. cache video .. tas quoi comme marque de carte ?
Lien direct vers le message - Vieux
Phenix Noir
Alpha & Oméga
 
Ti4600

la deco du cache, la mise en ram de la rom de la carte et des 1WS state, cest dans le bios que je l'ai fait.
Lien direct vers le message - Vieux
Avatar de aldheron
aldheron
Roi
 
Avatar de aldheron
 
euh .... phenix, j'ai aussi une Ti4600 (Asus) ... mais alors j'ai rien compris à ce que tu as posté (noobinside )
Lien direct vers le message - Vieux
Avatar de Arragis
Arragis
Roi
 
Avatar de Arragis
 
Hum
Tu peux expliquer un peu + en détail comment tu as fait ? Je touche pas vraiment ma bille en informatique alors bon
Merci à toi
Lien direct vers le message - Vieux
Phenix Noir
Alpha & Oméga
 


j'ai été dans le bios, j'ai viré:

- video ram cacheable
- video bios shadow
- AGP master 1WS write
- AGP Master 1WS Read




c'est quand meme un comble que je sois obligé de les virer pour 1 jeu...
En esperant que ce soit ça...

Les nouveaux deto 43.00 sont là...
Je vais tout remettre, réinstaller les drivers VIA (déja fait mais pas refait apres l'instal de dx9), mettre les deto 43.00 et voir si ça tient...
Si ça freeze de nouveau, rebellote les 4 options virées dans le bios
Lien direct vers le message - Vieux
Phenix Noir
Alpha & Oméga
 
bon edit:

en remettant tout freeze au bout de 10sec
en enlevant tout... freeze au bout de 10sec

au dernier freeze, j'entendais les gens derriere qui se buffait, donc c'etait coté graphique que ça déconnait...
Comme j'avais changé le ventilo de ma CG pour en mettre une reglable (overclocking powa), j'ai touché le rad... brulant (bien plus qu'apres 3DMARK en boucle pendant 1h ou 3h de UT2003...)

j'ai monté le soufflage, et ... plus rien
et là ça fait 6h de jeu non stop

Si ça ne plante plus du WE, c'est ça (pour moi)
Lien direct vers le message - Vieux
Avatar de ranild
ranild [LCDDE]
Alpha & Oméga
 
Avatar de ranild
 
j'ai desactivé l'anti aliasing de ma carte G4 TI4200 et pour le moment plus de plantage au changement de zone....
c'est bien triste car c nettement moins beau sans antialiasing,
a voir si ça va tenir ou si c un hasard.....
__________________
" On voit quand j'ai bu mais pas quand j'ai soif "
La confrérie du Dragon Eteint
Lien direct vers le message - Vieux
Phenix Noir
Alpha & Oméga
 
toujours pas de freeze de mon coté (le rad est chaud mais plus du tout brulant)
Lien direct vers le message - Vieux
Avatar de Arragis
Arragis
Roi
 
Avatar de Arragis
 
kler
Vi j'ai lu sur d'autres topics que c'était pour bp un prob de surchauffe...mais bon je vais pas coller le pc à la fenetre non plus
Lien direct vers le message - Vieux
Grossbouf [Minos]
Roi
 
j'ai a peu pres le meme probleme que vous. Ma machine est une antiquité mais tournais relativement assez bien encore jusqu'a mercredi soir (mercredi ils ont fait quelques modif). Mercredi soir premier freeze du jeux et la maintenant je me tape plusieurs freeze par jour ainsi qu'un ecran bleu windows.

Je suis pas doué en informatique donc je vais suivre avec interet cette rubrique.

Je sais que plusieurs personnes ont ce meme probleme.
Lien direct vers le message - Vieux
Avatar de Piet
Piet
Alpha & Oméga
 
Avatar de Piet
 
Itou,j'ai eu 5 freezes depuis le début de SI,j'ai une GF4 Ti 4200 et un athlon 1800xp ainsi que 512 mo de ram ddr...Et j'ai réussi à freezer "à froid",5 minutes après m'être connecté...
Donc je teste ce soir en retirant l'AA et l'anisoptric pour voir,même si ça m'embête
Lien direct vers le message - Vieux
The Lord Melkor
Roi / Reine
 
J'ai le meme probleme que tout le monde MAIS :

J'ai joue des heures et des heures d'affile a SI sans probleme. Puis un jour coup de spead je format et reinstall tout et la ca plante comme tout le monde.

Alors arreter de parler de surchauffe s'il vous plait c'est ridicule ... c'est simplement un probleme de soft mais lekel ...
Lien direct vers le message - Vieux
Jeremiah
Roi
 
vous allez dire que je radotte mais si vous etes sous win 95,98 ou ME regardez 3 pages plus tot dans ce topic; g posté un message disant que le pb pouvais venir de la ram, car c trois windows ne supporte pas 512 de ram ou plus, il faut faire une petite manip' pour regler le pb, c à essayer pour ceux chez qui ça plante toujours, pour moi le pb venais tout simplement de surchauffe, et en attendant g pris mon ventilo de bureau qui souffle sur l'unité centrale ouverte, juste le temps que je me mette un petit ventilo dedans .
Lien direct vers le message - Vieux
Phenix Noir
Alpha & Oméga
 
toujours pas de freezes

réglé pour moi
Lien direct vers le message - Vieux
Avatar de ranild
ranild [LCDDE]
Alpha & Oméga
 
Avatar de ranild
 
j'ai réglé aussi mon probleme de plantage machine obligé de reset au retour de chargement de zone en desactivant l'antialiasing, parfois ça bug apres le chargement mais j'ai toujours la main donc je peux /quit et revenir rapidement....
en echange c'est quand meme nettement moins beau tout crénélé, j'espere qua mythic finira par arranger tout ces bugs...
__________________
" On voit quand j'ai bu mais pas quand j'ai soif "
La confrérie du Dragon Eteint
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > SI et les Freezes "Postez ICI"
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 16h03.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite