JeuxOnLineForumsPlusConnectés : 787 (sites) | 1383 (forums)Créer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Probleme de pass au lancement de SI RSS
   
Répondre
Partager Outils Rechercher
Drak
Roi / Reine
 
Question

Probleme de pass au lancement de SI

Bonjour ou bonsoir suivant l heure ou vous lirez ce post, voila dès que je lance Dacoc par l ancien launcher je retombe sous win après quelques secondes d essai de connection et ce apres avoir le nouvel ecran de fonc, 2eme probleme si je lance par l interface
de l add on je recoit un message de pass incorrecte , si quelqu'un pouvais m apporter ses lumieres afin que puisse regler cela je lui serais reconnaisant.

En vous remerciant d 'avance

Drak Oengus
Le courage d 'un seul peut changer le destin de tous!!!
Lien direct vers le message - Vieux
Avatar de Hatake
Hatake
Alpha & Oméga
 
Avatar de Hatake
 
Re: Probleme de pass au lancement de SI
Citation:
Provient du message de Drak
Bonjour ou bonsoir suivant l heure ou vous lirez ce post, voila dès que je lance Dacoc par l ancien launcher je retombe sous win après quelques secondes d essai de connection et ce apres avoir le nouvel ecran de fonc, 2eme probleme si je lance par l interface
de l add on je recoit un message de pass incorrecte , si quelqu'un pouvais m apporter ses lumieres afin que puisse regler cela je lui serais reconnaisant.

En vous remerciant d 'avance

Drak Oengus
Le courage d 'un seul peut changer le destin de tous!!!

bete questio, as tu bien patcher sur www.camelot-europe.com, et activer ton compte si?
Lien direct vers le message - Vieux
Drak
Roi / Reine
 
oui mon account est enclencher dans la rubrique mon compte pour SI et cela meme avant d avoir installer le jeu mais je ne pense pas que cela vienne de cela


Drak Oengus
Le courage d 'un seul peut changer le destin de tous!
Lien direct vers le message - Vieux
Avatar de Neanthal/Dagorlad
Neanthal/Dagorlad [SoW]
Alpha & Oméga
 
Avatar de Neanthal/Dagorlad
 
meme problleme, et kan j'accede a goa pour mettre mon SI actif ca amrche asp. je tape mon cd key, je fait accept et ca fait rien , la page se réafiche et ctout
Lien direct vers le message - Vieux
earthice [Legio]
Roi
 
ERF Nean j ai le meme pb comprend pas et now j arrive meme plus a aller sur le site officiel O_o
Lien direct vers le message - Vieux
Avatar de Belth
Belth [MTE]
Alpha & Oméga
 
Avatar de Belth
 
Probleme identique et si on en refere a la Faq...

Bref

Entre Help et adieu... que choisir..?
__________________
Lien direct vers le message - Vieux
Avatar de Hatake
Hatake
Alpha & Oméga
 
Avatar de Hatake
 
Citation:
Provient du message de nean
meme problleme, et kan j'accede a goa pour mettre mon SI actif ca amrche asp. je tape mon cd key, je fait accept et ca fait rien , la page se réafiche et ctout

t'as de la chance tu peux au moins entrer ta clé Si sur leur site ... trop de monde, tes requêtes ne sont pas prisent en compte; faut attendre
Lien direct vers le message - Vieux
Avatar de Keelala
Keelala
Alpha & Oméga
 
Avatar de Keelala
 
Citation:
[imgg]http://******************/keelalada/modo/bout.jpg[/imgg]

En route pour le forum technique !

Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > Probleme de pass au lancement de SI
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 19h31.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite