JeuxOnLineForumsPlusConnectés : 611 (sites) | 1156 (forums)Créer un compte
Forums divers
La Taverne
Les forums JOL > Forums divers > La Taverne > [ Probleme ] Fichiers midis RSS
   
Répondre
Partager Outils Rechercher
Avatar de Gutss
Gutss
Alpha & Oméga
 
Avatar de Gutss
 

[ Probleme ] Fichiers midis

Salut

Alors j'ai un ptit probleme ... j'arrive plus a lire les fichiers midis

Quand je les lance , y'a bien le temp du fichier midi qui s'écoule, mais aucun son, ca me fait ce probleme qu'avec les fichiers midi j'ai réinstaller mes drivers, j'ai installer nimo codecs, widows media player 9, mais toujours rien

Comment je vais faire pour écouter mes belles musiques de final fantasy 7 maintenant
Lien direct vers le message - Vieux
Avatar de Labour d'humus
Labour d'humus
Bagnard
 
Avatar de Labour d'humus
 
Question
T'as vérifié les propriétés du son, si le niveau sonore n'était pas à zéro ?
Lien direct vers le message - Vieux
Avatar de Gutss
Gutss
Alpha & Oméga
 
Avatar de Gutss
 
Oui oui, c'est fait


J'ai meme essayer de faire marcher les fichiers avec quicktime, winamp
Lien direct vers le message - Vieux
Avatar de Ashraam Darken
Ashraam Darken
Alpha & Oméga
 
Avatar de Ashraam Darken
 
Ca doit pas etre le jour du son aujourd'hui
Lien direct vers le message - Vieux
Avatar de Gutss
Gutss
Alpha & Oméga
 
Avatar de Gutss
 
Citation:
Provient du message de Ashraam Darken
Ca doit pas etre le jour du son aujourd'hui



Bon, j'ai meme envoyer le fichier a un ami, et chez lui ca marche
Lien direct vers le message - Vieux
Avatar de Un Simple Guitariste
Un Simple Guitariste
Bagnard
 
Avatar de Un Simple Guitariste
 
Panneau de configuration --> Multimedia -->Oglet Midi, tu as un bon pilote de selectionné? Tu dois en avoir 2-3 a choisir, essais en plusieurs.

Citation:
Provient du message de iNtEgRaLe

Il a fait un thread sur un probleme de son egalement un peu plus bas que le tien
Lien direct vers le message - Vieux
Avatar de Ashraam Darken
Ashraam Darken
Alpha & Oméga
 
Avatar de Ashraam Darken
 
Essai dans le panneau de config

Je sais que moi ca me la fait y'a quelques temps de ca, mais je ne me souvient plus de la manip'...
Lien direct vers le message - Vieux
Avatar de Gutss
Gutss
Alpha & Oméga
 
Avatar de Gutss
 
Citation:
Provient du message de -Darksoul Zenox-
Panneau de configuration --> Multimedia -->Oglet Midi, tu as un bon pilote de selectionné? Tu dois en avoir 2-3 a choisir, essais en plusieurs.



Il a fait un thread sur un probleme de son egalement un peu plus bas que le tien

J'ai essayer les 3 et ca marche pas
Lien direct vers le message - Vieux
Avatar de Gutss
Gutss
Alpha & Oméga
 
Avatar de Gutss
 
J'ai rebooter et ca marche

( quand j'ai changer dans le paneau de config il ne mont pas demandé de rebooter )
Lien direct vers le message - Vieux
Rap ton Congo Belge!
Bagnard
 
J'ai le même problème.
C'est balot...
Lien direct vers le message - Vieux
Pauca Meae
Bagnard
 
Citation:
Provient du message de Rap ton Congo Belge!
J'ai le même problème.
C'est balot...
Tu n'as plus qu'à faire comme lui et ton problème est résolu.
C'est balot ...
Lien direct vers le message - Vieux
Rap ton Congo Belge!
Bagnard
 
Citation:
Provient du message de Pauca Meae
Tu n'as plus qu'à faire comme lui et ton problème est résolu.
C'est balot ...
T'as pas l'air très perspicace, toi...
Malgré avoir suit les instructions donné, fonctionne pas.

Pfiou, faut tout te dire.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > La Taverne > [ Probleme ] Fichiers midis
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 22h44.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite