JeuxOnLineForumsPlusConnectés : 514 (sites) | 937 (forums)Créer un compte
Forums divers
Le Laboratoire
Les forums JOL > Forums divers > Le Laboratoire > Bug avec Norton ou Windows??? RSS
   
Répondre
Partager Outils Rechercher
Avatar de Molosba
Molosba
Alpha & Oméga
 
Avatar de Molosba
 

Bug avec Norton ou Windows???

J'ai donc Norton Anti-virus et Firewall et je viens de remarquer quelquechose de bizarre. Il arrive souvent (toutes les demi heures, 3/4h), et que je sois connecté ou non, que mon firewall m'envoies un message comme quoi quelqu'un tenterait une analyse des ports, ce qu'il bloque immédiatement.
Le seul truc bizarre, c'est que l'ip et le nom sont celui de mon pc...
Qu'est ce qu'il fait donc à ce moment là????

Est-ce que c'est un bug de Norton et c'est normal que Windows fasse ça ou bien c'est Windows qui bug et Norton a raison??

Pour Windows, c'est le XP et pour le Norton, c'est l'original donné aux abonnés ADSL Skynet dont toutes les MAJ ont été faites.
Lien direct vers le message - Vieux
Avatar de Arkan
Arkan
Alpha & Oméga
 
Avatar de Arkan
 
c'est pas la première fois que j'entends un histoire du genre


Ca doit quand même être embêtant surtout si tu as un pop-up a chaque fois que ca arrive
Lien direct vers le message - Vieux
Avatar de Flippy
Flippy
Roi
 
Avatar de Flippy
 
Je vois pas ce que sa pourrait être désolé.
Lien direct vers le message - Vieux
Avatar de BabyDeull
BabyDeull
Alpha & Oméga
 
Avatar de BabyDeull
 
C'est toujours sur le meme port ? (si oui lequel )

Au pif, peut etre:

- n'importe quel logiciel cherchant a se mettre a jour (windows update, real player, antivirus, etc...)

- Un service, tel que la syncronisation des répertoires, des fichiers hors connexions qui tente de regarder si il y a une modification des pages sur internet
Lien direct vers le message - Vieux
Avatar de Davesweb
Davesweb
Alpha & Oméga
 
Avatar de Davesweb
 
très bizarre en effet

peut être si tu désinstalles puis re-installes le FireWall mais bon je pense que ça ne changera rien ... tu peux peut être essayer on sait jamais

c'est sûrement je pense un logiciel qui essaye de voir tes ports ... fais un scan de virus en ligne ou un test pour les spywares
Lien direct vers le message - Vieux
Leshy [ViK]
Bagnard
 
a ta place je desinstallerais le programme ils peuvent scanner tes ports tant que t'as pas de faille tu risque rien
Lien direct vers le message - Vieux
N° 44 636
 
ce serait sympa d'arrêter de faire le con en remontant des fils traitant d'informatique et datant l'ouverture du labo


Enfin, apparemment, y en a qui ont que ça a foutre ...
Lien direct vers le message - Vieux
Avatar de Labour d'humus
Labour d'humus
Bagnard
 
Avatar de Labour d'humus
 
Lightbulb
Je lui ai déjà fait remarquer
Et il est bagnard si tu n'avais pas noté
Lien direct vers le message - Vieux
Avatar de Kiranos
Kiranos
Alpha & Oméga
 
Avatar de Kiranos
 
En provenance de la Taverne.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > Le Laboratoire > Bug avec Norton ou Windows???
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 12h34.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite