JeuxOnLineForumsPlusConnectés : 843 (sites) | 1365 (forums)Créer un compte
Forums divers
Le Laboratoire
Les forums JOL > Forums divers > Le Laboratoire > Probleme d'ecran RSS
   
Répondre
Partager Outils Rechercher
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 

Probleme d'ecran

Y'a pas 10min j'allume l'ordi, l'ecran.

Le voyant de l'ecran passe de l'orange au vert (mise en route) et..... rien.
Aucun affichage, pourtant le menu de l'ecran marche.

Quelqu'un a une idée d'où ca peut venir pourquoi comment?

Parce que là j'ai du prendre un vieux 15pouces tout pourri pour remplacer, et même si je suis bien heureux que ca marche, je voudrais bien retrouver mon beau 17 pouces!

Merci d'avance
Lien direct vers le message - Vieux
Avatar de Rhivin
Rhivin
Alpha & Oméga
 
Avatar de Rhivin
 
Re: Probleme d'ecran
Citation:
Provient du message de Zounours
Y'a pas 10min j'allume l'ordi, l'ecran.

Le voyant de l'ecran passe de l'orange au vert (mise en route) et..... rien.
Aucun affichage, pourtant le menu de l'ecran marche.

Quelqu'un a une idée d'où ca peut venir pourquoi comment?

Parce que là j'ai du prendre un vieux 15pouces tout pourri pour remplacer, et même si je suis bien heureux que ca marche, je voudrais bien retrouver mon beau 17 pouces!

Merci d'avance
Je suis desole de ne pas pouvoir t'aider.Pourtant jai eu le meme prob. mais ce passez tout seul!
Lien direct vers le message - Vieux
Avatar de Doudou
JOL Doudou
 
Avatar de Doudou
 
Ca m'est arrivé aussi, bah dans ce cas la je reteins l'ecrant et je le rallume, normalement ça marche.
Lien direct vers le message - Vieux
Avatar de Sobieski[PDGC]
Sobieski[PDGC]
Alpha & Oméga
 
Avatar de Sobieski[PDGC]
 
Problème de connectique entre l'uc et l'écran je dirais.
Lien direct vers le message - Vieux
Avatar de La Brume
La Brume [FED]
Alpha & Oméga
 
Avatar de La Brume
 
Si c est pas la connectique, c est soit l alim soit la carte graphique (mal mise, faux contact ou morte)
Lien direct vers le message - Vieux
Avatar de Altarec Smith
Altarec Smith
Alpha & Oméga
 
Avatar de Altarec Smith
 
Citation:
Provient du message de Sobert
Problème de connectique entre l'uc et l'écran je dirais.
J'allais dire la même chose

Vérifie le branchement entre l'UC et l'écran, ça peut venir de là
Lien direct vers le message - Vieux
Avatar de Terckan
Terckan [RPz]
Alpha & Oméga
 
Avatar de Terckan
 
Ou vérifie le contraste ...
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
C'est pas la carte graphique puisque ca marche avec un autre écran.
Ni le contraste puisque le menu s'affiche.

La connectique je veux bien, j'ai débranché/rebranché et rien. Si c'est le fil aussi, on peut pas le changer puisque c'est souder au niveau de l'ecran je crois.

Enfin je réessayerais plus tard encore, peut etre que ca repartira comme ca.
Lien direct vers le message - Vieux
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 
Citation:
Provient du message de La Brume
Si c est pas la connectique, c est soit l alim soit la carte graphique (mal mise, faux contact ou morte)
exact, un ami vient d'avoir un problème similaire...
il allume l'écran, le voyant passe du orange au vert.. les fonctions de l'écran marche.

Après "examen" dans une boutique, sa carte mère avait grillé..
Lien direct vers le message - Vieux
Avatar de Zoun
Zoun
Alpha & Oméga
 
Avatar de Zoun
 
Faut lire tous les messages --> Ca marche avec un autre ecran, donc c'est ni la carte mere ni la carte graphique.

Enfin merci quand meme
Lien direct vers le message - Vieux
Avatar de Wardrock
Wardrock
Alpha & Oméga
 
Avatar de Wardrock
 
Peut-être tout simplement ton écran qui s'en va vers la scrape.
Lien direct vers le message - Vieux
Avatar de Zdravo, le Petit
Zdravo, le Petit
Alpha & Oméga
 
Avatar de Zdravo, le Petit
 
Citation:
Provient du message de Zounours
Faut lire tous les messages --> Ca marche avec un autre ecran, donc c'est ni la carte mere ni la carte graphique.

Enfin merci quand meme
ton message n'était pas posté lorsque j'ai fait "répondre"
et j'édite jamais mes posts
Lien direct vers le message - Vieux
Avatar de Wardrock
Wardrock
Alpha & Oméga
 
Avatar de Wardrock
 
Ah tien un Z qui est rendu Boulet plutôt que Bouffon.
Lien direct vers le message - Vieux
Avatar de Arkan
Arkan
Alpha & Oméga
 
Avatar de Arkan
 
j'ai eu pratiquement le même problème
j'avais un faux contact entre la carte graphique et la prise du moniteur.. essais de bouger le fils (le tenir vers le haut, le tenir vers le bas), etc.
Lien direct vers le message - Vieux
Avatar de powleT
powleT
Bagnard
 
Avatar de powleT
 
salut Zoun si c'est pas un problème de branchement, j'dirais que ton écran est mort ..
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Forums divers > Le Laboratoire > Probleme d'ecran
   

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +1. Il est actuellement 19h03.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite