JeuxOnLineForumsPlusCréer un compte
Dark Age of Camelot
Technique et Automatisation
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > C'est l'enfer ! Lag et LD en chaine. RSS
   
Répondre
Partager Outils Rechercher
Avatar de Caelia
Caelia [Vin]
Reine
 
Avatar de Caelia
 
Bon, j'ai réglé mon probléme. Il s'agissait d'un probléme idiot, en fait. Une des prises téléphonique de la maison n'avait pas de filtre ADSL, d'ou plantage dés que l'on décrochais. C'est idiot, non ?
__________________
Votre signature a été effacée par Alvi. N'hésitez pas à le/la contacter pour obtenir de plus amples informations.
Lien direct vers le message - Vieux
Avatar de Sarik
Sarik
Roi
 
Avatar de Sarik
 
Salut, moi j'ai le meme probleme quasiment, c'est a dire ping tres mauvais sur les serveurs de goa DAoC alors qu'ailleurs ( jeux comme EQ,CS) passent tres bien. Je suis aussi en adsl modem alcatel speed touch home ethernet. C'est plutot chiant quand on joue de voir que es pnj disparaissent et ke kan tu as un joueur en face de toi ke tu lui parles pdt 1min il bouge pas et paf il disparait, comme pr les monstres..bref lourd et j'ai vraiment envie de jouer correctement a daoc =/

Ja ne
__________________
Fuji`Senpai est aussi calme et réservé qu'une ombre..*ouvre les yeux*..maintenant c'est différent !! Last Triple Counter Hakugei !!
Lien direct vers le message - Vieux
Avatar de atlantik
atlantik
Bagnard
 
Avatar de atlantik
 
j'ai le même genre de problème, chain déco... Parfois j'ai rien le temps de dire et je suis déja ld... par contre hier soir aucun prob.

Sinon quand je "tarcert" j'ai pas mal de * mais les pings sont tous bons c'est grave docteur?
Lien direct vers le message - Vieux
Avatar de Sarik
Sarik
Roi
 
Avatar de Sarik
 
Pareille que toi kan je tracert le serveur de goa pr daoc pendant 8 tentatives, j ai des ***, et a la 9eme j ai 70 une reponse et 70 de ping a peu pres, donc si les *** c normal je vois pas d'ou peut venir le probleme, ptet reinstaller DAoC =/

Ja ne
__________________
Fuji`Senpai est aussi calme et réservé qu'une ombre..*ouvre les yeux*..maintenant c'est différent !! Last Triple Counter Hakugei !!
Lien direct vers le message - Vieux
Avatar de atlantik
atlantik
Bagnard
 
Avatar de atlantik
 
sur les tests que j'ai fait j'avais jamais 3 * sur une même étape... mais souvent deux
Lien direct vers le message - Vieux
GiPsY
Roi
 
Bon ben je suis content de voir que je suis pas le seul, moi j'arrive pas a rester connecter plus de 30 minutes à 2h maxi sans me faire LD ( les 2 premieres diodes deviennent rouges et paff le client a cessé de recevoir des données etc...).
J'ai une config qui n a aucun confli periferique , carte reseau 10/100, modem ADSL ethernet, et je rencontre ces prob de deconnections intempestives depuis que j'ai acheté un routeur bon marché.
Le probleme c que mon frere joue lui aussi a daoc et n'a aucun probleme de deconnections comme moi.

Est-ce que le probleme peut venir du cable reseau?
J'ai testé 2 cartes reseau differentes et le probleme est tjs la.

Plz aidez moi je perd l'envie de jouer car je peut plus suporter de me faire deco ttes les 30 minutes.
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dark Age of Camelot > DAoC - Technique et Automatisation > C'est l'enfer ! Lag et LD en chaine.
   

Outils Rechercher
Rechercher:

Recherche avancée

Les vidéos de Dark Age of Camelot RSS
Les critiques de Dark Age of Camelot RSS
Thème visuel : Fuseau horaire GMT +1. Il est actuellement 07h10.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite