JeuxOnLineForumsPlusConnectés : 451 (sites) | 849 (forums)Créer un compte
Forums divers
Le Laboratoire
Répondre
Partager Outils Rechercher
Avatar de Lugnicrat
Lugnicrat
Dieu suprême
 
Avatar de Lugnicrat
 

Mon ordi portable s'éteint de manière intempestive

Bonjour,

J'ai acheté l'année dernière un ordi dont voici la configuration résumée: Clevo, windows 10, proc: intel-core 6700 HQ, 32Go de mémoire vive, 64 bits. CG : nvidia GEforce GTX 965
J'ai depuis quelques jours des interruptions très désagréables, où l'ordi s'éteint tout seul, puis se rallume aussi tout seul. J'ai fait fonctionner Kaspersky, puis Malwaresbytes : rien. J'ai formaté partiellement (réinstallation de Windows 10 en conservant les fichiers), toujours rien. Je suis à deux doigts de l'emmener chez le réparateur, mais avant, je voudrais connaître vos avis éclairés.

Merci.
Lien direct vers le message - Vieux
Avatar de Sky-Dexter
Sky-Dexter [Fllen]
Alpha & Oméga
 
Avatar de Sky-Dexter
 
il s'eteinds d'un coup sec et reboot comme si il n'avais plus d'alimentation ?
Lien direct vers le message - Vieux
Avatar de Lugnicrat
Lugnicrat
Dieu suprême
 
Avatar de Lugnicrat
 
Ouais, mais ça donne pas un problème : c'est plutôt comme si j'appuyais sur "arrêter", parce qu'au reboot il n'y a pas de message d'erreur.
Lien direct vers le message - Vieux
Avatar de thanatosX
thanatosX
Alpha & Oméga
 
Avatar de thanatosX
 
Il surchauffe ? http://www.speedfan.fr/
Sinon, regarde dans les logs de Windows.
Lien direct vers le message - Vieux
Avatar de Free RP
Free RP
Alpha & Oméga
 
Avatar de Free RP
 
Je profite du topic, car j'ai aussi un soucis sur mon pc portable.
En gros j'ai le net pendant 15-30sec est après plus rien ( je suis bien connecté au réseau mais pas de connexion internet. )
Que sa soit en Wifi ou qu'il soit relié directement a la box avec un cable ethernet, c'est la même chose.

Aucun soucis pour mon Pc fixe.
Lien direct vers le message - Vieux
Avatar de Nissacart
Nissacart
Alpha & Oméga
 
Avatar de Nissacart
 
Pour le premier soucis, ca sent à plein nez la surchauffe (Proc/CG?) et le pc qui se mets en warning et se coupe le temps de faire baisser la t°. Si tu vois vraiment aucun soucis niveau software, tente un nettoyage hardware (bombe d'air, etc...), si toujours le soucis go SAV si il est toujours sous garantie.

Pour le second, ca peut provenir de ta carte wifi/ethernet qui déconne, soit par des drivers qui déconnent, soit par un soucis hardware. Si ton PC fixe n'a pas ce soucis c'est que le problème ne vient pas de la box. Donc tente dans un premier temps de désinstaller les drivers de la carte et de remettre les derniers sortis via le site du constructeur.
Lien direct vers le message - Vieux
Avatar de Zup Arkhen
Zup Arkhen [cddra]
Alpha & Oméga
 
Avatar de Zup Arkhen
 
En règle générale quand il y a extinction sans redémarrage c'est plutôt alim / batterie / composant de puissance, alors que quand il y a extinction avec redémarrage c'est bien souvent une chauffe anormale.
Lien direct vers le message - Vieux
Avatar de Scofflard
Scofflard
Alpha & Oméga
 
Avatar de Scofflard
 
Je profite de ce topic.

Moi c'est l'inverse, l'unité centrale d'un pote boot toute seul à minuit pile tous les jours.

Virus ?
Lien direct vers le message - Vieux
Avatar de Bolthorn
Bolthorn
Alpha & Oméga
 
Avatar de Bolthorn
 
Citation:
Envoyé par Scofflard Voir le message
Je profite de ce topic.

Moi c'est l'inverse, l'unité centrale d'un pote boot toute seul à minuit pile tous les jours.

Virus ?

Tu peux régler une heure d'allumage dans le BIOS, désactive l'option
Lien direct vers le message - Vieux
Avatar de Lugnicrat
Lugnicrat
Dieu suprême
 
Avatar de Lugnicrat
 
Citation:
Envoyé par Vincethory Voir le message
Pour le premier soucis, ca sent à plein nez la surchauffe (Proc/CG?) et le pc qui se mets en warning et se coupe le temps de faire baisser la t°. Si tu vois vraiment aucun soucis niveau software, tente un nettoyage hardware (bombe d'air, etc...), si toujours le soucis go SAV si il est toujours sous garantie.

Pour le second, ca peut provenir de ta carte wifi/ethernet qui déconne, soit par des drivers qui déconnent, soit par un soucis hardware. Si ton PC fixe n'a pas ce soucis c'est que le problème ne vient pas de la box. Donc tente dans un premier temps de désinstaller les drivers de la carte et de remettre les derniers sortis via le site du constructeur.
Bon j'ai fini par porter le machin chez le répa, il m'a dit que c'était un problème de carte mère et qu'ils allaient y travailler, sans être sûrs de réussir à résoudre le problème...Apparemment la carte mère n'est pas à changer... Alors quelqu'un de compétent pourrait-il essayer de comprendre et m'expliquer le topo svp...
Lien direct vers le message - Vieux
Répondre

Connectés sur ce fil

 
1 connecté (0 membre et 1 invité) Afficher la liste détaillée des connectés

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +2. Il est actuellement 01h38.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite