JeuxOnLineForumsPlusConnectés : 739 (sites) | 1192 (forums)Créer un compte
Aion
La Tour de l'Eternité
Les forums JOL > Aion > Aion - La Tour de l'Eternité > euhh deco !! RSS
   
Fil fermé
Partager Outils Rechercher
Ushain40
Comte / Comtesse
 

euhh deco !!

Salut a tous, moi je comprends pas pourquoi au moment de ma file d'attente il me font quitter le jeu en 2min et y a une fenetre qui dit impossible de se connecter a iononline.com, impossible de lancer l application, si qqn sait merci a lui...
Lien direct vers le message - Vieux
Ushain40
Comte / Comtesse
 
plz...
Lien direct vers le message - Vieux
Avatar de Seito
Seito
Alpha & Oméga
 
Avatar de Seito
 
j'ai un peu le même problème et je trouve pas d'ou ça vient, tu as quoi comme OS?
Lien direct vers le message - Vieux
Avatar de Jagerden
Jagerden
Alpha & Oméga
 
Avatar de Jagerden
 
Pareil ! Des déco durant les files d'attente (hop retour à la case départ..)

Là c'est la 3eme, pas encore rentrer une seule fois sur le jeu, du coup je laisse tomber, ça ira mieux demain, enfin j'espère.
Lien direct vers le message - Vieux
Avatar de Seito
Seito
Alpha & Oméga
 
Avatar de Seito
 
le probleme c'est que pour ma part j'ai même jamais avancé ne serait ce que d'une place dans la file d'attente, j'ai l'impression que je perd la connexion des que je passe en file d'attente.
Lien direct vers le message - Vieux
Avatar de Jagerden
Jagerden
Alpha & Oméga
 
Avatar de Jagerden
 
Oui moi aussi, ça n'avançait pas. Et hop quelques minutes après : déco

J'espère que ça fera pas ça demain.
Lien direct vers le message - Vieux
Avatar de Silmary
Silmary
Dieu
 
Avatar de Silmary
 
Ma copine idem avec un pop fenetre je sais plus quoi .... çà frise l'amateurisme
Lien direct vers le message - Vieux
Avatar de donvito
donvito [NO]
Dauphin
 
Avatar de donvito
 
ma copine a le même problème, elle est sur un portable donc en wifi
Je viens de la passer en filaire et comme par magie la file d'attente se met à jour et ca à l'air de passer, ca serai possible que ca viennent du wifi donc ...

wait and see
Lien direct vers le message - Vieux
Avatar de Eriatan
Eriatan
Alpha & Oméga
 
Avatar de Eriatan
 
De même, dès que j'arrive dans la file d'attente (quand j'y arrive...), je n'avance pas dans celle-ci et est déconnecté (avec retour bureau) au bout de quelques minutes... Il arrive parfois que je commence à avancer (en étant en mode fenêtré à priori), mais je fini tout de même déco au bout d'un temps...

Edit : Wifi aussi, j'ai bien pensé que c'était peut être une perte de paquets trop importante et le serveur qui nous considère donc comme déco, enfin à voir...

Edit : Trop loin pour moi, je ne peux pas tester en filaire ce soir...
Lien direct vers le message - Vieux
Avatar de donvito
donvito [NO]
Dauphin
 
Avatar de donvito
 
vous pouvez tester en filaire siouplait les gens qu'on puissent confirmer que ca vien du wifi ? ...

apparement toujours pas de probleme de mon coté , la file avance depuis le branchement en filaire.

Oui le packet lost p-e une explication mais bon nomalement ya une tolerance de lost sur une appli client / serveur , donc c'est étrange qd meme ...
Lien direct vers le message - Vieux
Avatar de The Automatic
The Automatic
Grand duc
 
Avatar de The Automatic
 
Par deco vous parlez bien de perte de connexion avec voyants éteints ?

Parce que personnellement je lance le jeu -> file d'attente -> et pouf perte de connexion a chaque fois, obligé de reboot le routeur.(XP en Ethernet)
Lien direct vers le message - Vieux
Avatar de Alsid
Alsid
Alpha & Oméga
 
Avatar de Alsid
 
Citation:
Envoyé par donvito Voir le message
vous pouvez tester en filaire siouplait les gens qu'on puissent confirmer que ca vien du wifi ? ...

apparement toujours pas de probleme de mon coté , la file avance depuis le branchement en filaire.

Oui le packet lost p-e une explication mais bon nomalement ya une tolerance de lost sur une appli client / serveur , donc c'est étrange qd meme ...

Je suis en filaire et j'ai les déco aussi, par contre je vient de changé de serveur et la la file ce lance bien et je suis pas déco...
Lien direct vers le message - Vieux
Avatar de donvito
donvito [NO]
Dauphin
 
Avatar de donvito
 
non pas perte de connexion internet, mais perte de connexion au serveur.
pour ton routeur c'est etrange p-e un probleme de dns ou de plot.
ou tout simplement ton routeur qui deconne, nous on se tape aussi des deco du routeur, d'ailleur une a l'instant, mais c'est un autre problème que celui evoqué ici)

Aslid aussi c'est bizar, ca voudrai dire que le probleme vien de ncsoft et non de notre connexion...
Lien direct vers le message - Vieux
Avatar de Alsid
Alsid
Alpha & Oméga
 
Avatar de Alsid
 
Citation:
Envoyé par donvito Voir le message
non pas perte de connexion internet, mais perte de connexion au serveur.
pour ton routeur c'est etrange p-e un probleme de dns ou de plot.
ou tout simplement ton routeur qui deconne, nous on se tape aussi des deco du routeur, d'ailleur une a l'instant, mais c'est un autre problème que celui evoqué ici)

Aslid aussi c'est bizar, ca voudrai dire que le probleme vien de ncsoft et non de notre connexion...

Je pense que oui, j'ai même retenté un truc vu que je vais dormir si ca peut aidé^^

J'ai regardé ma box pendant la déco de la file d'attente les voyants sont tous bon ma box ne déco pas et je suis tout le temp déco au bout de 1/2min sur Suthran alors que sur Urtem la file ce lance bien et je n'est aucune déco en 10 minute. ( j'ai quitté de moi même ).

Je verrai ca demain bonne nuit à tous, et bonne chance pour votre connection !
Lien direct vers le message - Vieux
Fil fermé
Les forums JOL > Aion > Aion - La Tour de l'Eternité > euhh deco !!
   

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +2. Il est actuellement 21h54.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite