JeuxOnLineForumsPlusConnectés : 325 (sites) | 593 (forums)Créer un compte
Dragonica
Les portes d'Odélia
Les forums JOL > Dragonica > Dragonica - Les portes d'Odélia > [PROB] Ecran bleu au lancement. RSS
   
Répondre
Partager Outils Rechercher
Avatar de Sylar92
Sylar92
Comte
 
Avatar de Sylar92
 
Angry

[PROB] Ecran bleu au lancement.

Lu tout le monde =), la dernière fois que j'avais fait une mise à jour tout s'est bien passé, la mise à jour s'est terminée et j'ai lancé le jeu et là => ECRAN BLEU ?! Après que le logo de gPotato s'est affiché j'ai eu un écran bleu, j'ai redemarré mon portable mais ça n'a rien changé. Maintenant je voudrais savoir si il y aurait des joueurs qui ont eu ce même problème et si ils l'ont résolu...

Aidez-moi siouplait ^^ !

Merci d'avance.

++
__________________
- = | Sylar92 | = -


Lien direct vers le message - Vieux
Harness
Comte / Comtesse
 
Je remonte le sujet car j'ai le meme probleme
Lien direct vers le message - Vieux
Avatar de Deaks
JOL Deaks
Alpha & Oméga
 
Avatar de Deaks
 
Je vous conseille de lire ceci, peut etre que ca résoudra votre problème

sujet ecran bleu du forum officiel
Lien direct vers le message - Vieux
Harness
Comte / Comtesse
 
J'ai deja repondu la bas

[modéré par Deaks : Le début suffit ]
Lien direct vers le message - Vieux
Harness
Comte / Comtesse
 
Pas d'autre idée sinon ?
J'ai mit le SP 1 , j'ai mis a jour mes drivers , mais rien n'y fais
En plus l'ecran bleu disparait trop vite j'ai pas le temps de lire pour comprendre le bug xD

[ Modéré par Shadow Snake : Non. ]
Lien direct vers le message - Vieux
Répondre
Les forums JOL > Dragonica > Dragonica - Les portes d'Odélia > [PROB] Ecran bleu au lancement.
   

Outils Rechercher
Rechercher:

Recherche avancée

Thème visuel : Fuseau horaire GMT +2. Il est actuellement 07h52.
   

© JeuxOnLine, le site des MMO, MMORPG et MOBA. Tous droits réservés. - Conditions générales d'utilisation - Conditions d'utilisation des forums - Traitement des données personnelles - ! Signaler un contenu illicite